Saltar a contenido

Aprlia RS4 50 ( no tira en medios)


Recommended Posts

Hola buenos días: mira tengo una Aprilia Rs4 50 2020 2T con un motor Derbi le puse un Yasuni R2 que es para supermotard pero lo he apañado igual,junta bien con el motor ningún problema , también le subí de un piñón de ataque de 13 a 16 ahora lleva 16-56, el problema es que carbure la moto y le subí la aguja porque pensaba que no iba a tirar bien , total con la aguja tiraba como el culo , no subía de revoluciones bien , no pasaba de 30kmh y pegaba tirones , volví a ponerle como estaba .

carburador de serie Dellorto 17,5 

Chicle de alta es un 105 

y de baja creo que un 36

AHORA EL PROBLEMA 

La moto está muertisima en bajas enplan sube de 1,5k a 5k poco a poco ósea normal como tenía que ser , de 5k a 7k sube fatal , tarda como 10 segundos en subir , y a partir de 7k pega un acelerón que te cagas y tira bien , la duda es será por el chicle de bajas ? Porque se nota como que le falta gasolina para subir bien de revoluciones de 5a 7k , pero luego supongo que se pone el chicle de altas y tira muchísimo . Ósea en principio bien , de 5 a 7k tarda 10 segundos con tirones , y luego pega el zumbazo.

 

1297F16D-93BA-4894-A36C-814846957C0A.jpeg

1358400F-DE62-4E9F-B1A4-B5E6595623AC.jpeg

Enlace al post
Compartir en otros sitios
Juha Salminen

A un ciclomotor de 50 no le puedes meter un 16 de piñón, pierdes toda la fuerza, ahora habrás ganado velocidad pero no tiene fuerza tendrás que ir en una o dos marchas menos para que la chicharrilla tire 

Prueba otra vez con el 13 el escape y el carburador bien puesto a punto y ya verás como si anda bien 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...