Saltar a contenido

Sonido raro en bajas. ¿Alguien sabe qué puede ser?


yamahadt125re2005

Recommended Posts

yamahadt125re2005

Hola a todos, os explico mi situación:

 

Hace 1 mes se calentó mi Yamaha DT 125 RE del año 2005 y a la semana de calentarse se rompió el pistón. He cambiado el pistón por uno nuevo y ahora, al arrancar la moto, hace un sonido parecido a alguna vibración interior (no consigo saber de dónde proviene). He desmontado de nuevo el pistón/cilindro para revisar si hubiera algún resto del pistón pero está todo bien. El sonido desaparece cuando la moto sube de revoluciones. También he comprobado la biela, el embrague y todo parece estar bien. Me he dado una vuelta corta con ella y la moto va finísima, pero ese ruido no tiene que ser nada bueno 😄😄.

 

He grabado un vídeo para que podáis ver el sonido que os digo. Os dejo el enlace a YouTube:

 

 

 

 

A ver si alguien me puede ayudar a ver de dónde proviene este sonido ya que llevo todo el mes dándole vueltas y no encuentro qué puede ser.

 

Muchas gracias.

Enlace al post
Compartir en otros sitios
  • Respuestas 30
  • Created
  • Última respuesta

Top Posters In This Topic

  • bulija

    15

  • yamahadt125re2005

    14

  • flaco250ec

    1

  • rwr

    1

Top Posters In This Topic

Popular Posts

Mañana vuelvo a sacar el pistón y mediré todo por si acaso. Pero es muy raro

Pues mira, te añado una foto de la junta de la culata. Yo también pensé en que podía rozar el pistón con la junta, pero he revisado la junta y el pistón y todo parece estar bien.     El

Revisa medidas del piston dwsde el centro del bulon a cabeza y a falda, si las medidas son las mismas al piston sustituido revisaria holgura en la biela en el casquillo del pie y de la cabeza

Posted Images

flaco250ec

Demonta la tapa del encendido y el encendido y ya tiras un poco del cigüeñal a ver que holgura tienes,puede ser un rodamiento del cigüeñal

Enlace al post
Compartir en otros sitios
yamahadt125re2005

Hola, muchas gracias por responder.

 

hace 18 horas, flaco250ec dijo:

Demonta la tapa del encendido y el encendido y ya tiras un poco del cigüeñal a ver que holgura tienes,puede ser un rodamiento del cigüeñal

 He desmontado tanto la parte del encendido como la parte de los discos de embrague y no parece tener ningún tipo de holgura el cigüeñal.

 

hace 2 horas, bulija dijo:

Como si el piston golpeara 

Sí, suena muy parecido, lo curioso es que cuando aceleras, a partir de ciertas revoluciones deja de sonar. Si fuera que el pistón golpeara con algo, debería sonar más ¿no?

 

El pistón original que se rompió, tenía en la parte trasera un agujero y el nuevo no lo trae. ¿Tendrá algo que ver? ¿Para qué sirve este agujero? Os adjunto una imagen donde se ven los 2 pistones.

 

 

pistones.jpg

Enlace al post
Compartir en otros sitios
yamahadt125re2005
hace 2 horas, bulija dijo:

El agujero no tiene importancia 

El piston nuevo tiene la misma altura que el viejo ? 

 En un principio sí. Volveré a desmontar de nuevo y mediré los 2.

 

hace 2 horas, bulija dijo:

Yo volveria a desmontar el cilindro al menos la culata ......

 

Ayer volví a desmontar el cilindro y el pistón y todo parecía estar correctamente. No se apreciaba ningún golpeo en la culata y el pistón no tenía ningún rasguño. Lo que me mosquea es que cuando la moto sube de revoluciones el sonido desaparece. ¿Sabéis si esto sería normal si el pistón nuevo es más alto que el original?

Enlace al post
Compartir en otros sitios
yamahadt125re2005
hace 4 minutos, bulija dijo:

Es muy raro todo esto 

Se supone que antes de cambiar el pistón funcionaba bien?

 

Si, funcionaba perfectamente. Solo fue que tuvo un calentón y rompió el pistón a las 2 semanas. Nada mas cambiar el pistón comenzó a sonar este ruido.

 

Edito: también he regulado la válvula de escape, pero sigue igual

Editado por yamahadt125re2005
Enlace al post
Compartir en otros sitios
bulija

No hace mucho me mandaron para una kawa 250 2t un pistón y todo correcto menos las faldas más largas y rozaba en el cigüeñal para que veas 

Editado por bulija
Enlace al post
Compartir en otros sitios
yamahadt125re2005
hace 1 minuto, bulija dijo:

No hace mucho me mandaron para una kawa 250 2t un pistón y todo correcto menos las faldas más largas y rozaba en el cigüeñal para que veas 

Mañana vuelvo a sacar el pistón y mediré todo por si acaso. Pero es muy raro

  • Mola 1
Enlace al post
Compartir en otros sitios
yamahadt125re2005
El 16/7/2021 at 20:17, bulija dijo:

No hace mucho me mandaron para una kawa 250 2t un pistón y todo correcto menos las faldas más largas y rozaba en el cigüeñal para que veas 

 

Hola de nuevo, he desmontado este fin de semana todo de nuevo (también he sacado la bomba del agua) he estado tomando medidas del pistón original y el nuevo y todo está correctamente. He comprobado también girando de manera manual el cigüeñal que el pistón no chocara en ningún sitio. Y el sonido sigue ahí.

 

No se me ocurre nada más. He vuelto a comprobar los rodamientos de la biela y del cigüeñal y aparentemente todo está correcto.

Enlace al post
Compartir en otros sitios
bulija

Es muy raro todo empezo con el piston nuevo , algo tiene al igual es por la zona de la campana de embrague ect , pero wue algo tiene fijo con el escandalo que lia , solo te queda paciencia y reviar el motor completo con lupa .....

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...