Saltar a contenido

¿Como veis el color de esta bujia?

Puntuar este tema:


agusMV25

Recommended Posts

Buenas a todos, pregunta rápida,

¿Cómo veis el color de esta bujía^?

 

la veis muy gorda? decir que es después de una rutilla de casi todo segunda, alguna estirada en pista pero poco.

 

a ver si consigo mejorar esa carburación! en la foto no se porque se ve algo mas oscura.

 

en frio arranca perfecta, pero en caliente le cuesta un poco, si la tiro cuesta abajo y meto marcha arranca fácil.

 

si me comentáis alguna sugerencia se agradece..

 

saludos!

 

 

IMG_20210213_171938.jpg

IMG_20210213_172321.jpg

Enlace al post
Compartir en otros sitios
hace 43 minutos, Pitufo Return dijo:

Emm yo la veo negra osea grasosa, debería tener color café con leche.

a mi también me daba esa sensación, y prefiero que vaya algo gorda, pero no se si va demasiado

Enlace al post
Compartir en otros sitios

MV25, buenas!

 

La veo bien, dentro de lo normal. "Café con leche" sería mejor, pero no te traerá problema a largo plazo.

 

smartselect_20200130-211642_edge.jpg.3be564874921fb12a31bcc1513b9089f.jpg

Comentas que tienes un poco de dificultad en encenderla con motor ya caliente: por la bujía tu carburador no tiene pinta de estar lean (como se dice aquí... delgada?). Lean te daría problemas con calor, pero rich no. Si esto es correcto... el problema no sería tu ajuste del carburador. 

 

Has probado de abrir el gas un poco (apretar 1/8 o 1/16 en el acelerador mismo) cuando das la patada con el motor caliente? Al menos en la XT500 vieja hay que hacerlo, o te dejas la pierna y no vas a ningún sitio.

 

En https://www.crankshaftcoalition.com/wiki/Reading_spark_plugs tienes bastante info sobre como leer bujías. En tus fotos no veo bien la marca del timing (debería estar cerca de la curva). Antes de jugar con carburador asegúrate que todo lo demás está a punto: timing, tensión en camchain, filtro aire no está seco, etc. Una cosa influye en la otra.

 

Suerte!

 

Enlace al post
Compartir en otros sitios
El 13/2/2021 at 17:34, agusMV25 dijo:

 

La veis muy gorda? decir que es después de una rutilla de casi todo segunda, alguna estirada en pista pero poco.

 

IMG_20210213_171938.jpg

IMG_20210213_172321.jpg

 

Hola, sin ningún tipo de dato mas y por eso que comentas el color de la bujía se "podría interpretar que es el correcto".

 

Modelo moto cilindrada carburacion  que llevas etc (la bujía se ve que es grado termico 7) y se puede entrar en materia.

 

Arranca en frio sin tirar de starter?

 

salud2.

Enlace al post
Compartir en otros sitios
Pitufo Return
hace 37 minutos, agusMV25 dijo:

si!

 

muchas gracias todos por las opiniones!

Ahhh vale! eso lo explica todo, pero si la moto te arranca bien y responde bien en caliente, mejor no la toques, imaginate el disgusto si la gripases por hacernos caso :S

Enlace al post
Compartir en otros sitios
hace 27 minutos, Uly35 dijo:

 

Hola, sin ningún tipo de dato mas y por eso que comentas el color de la bujía se "podría interpretar que es el correcto".

 

Modelo moto cilindrada carburacion  que llevas etc (la bujía se ve que es grado termico 7) y se puede entrar en materia.

 

Arranca en frio sin tirar de starter?

 

salud2.

gas gas ec 250 2008, chicles de alta y baja ni idea, debería saberlo lo se, el día que lo intenté tenia poco tiempo y no conseguía soltar la caja del filtro, por falta de herramienta al no estar en casa no continué. pero te diría que tiene los chicles de origen casi al 100%.

 

la aguja en la segunda posición empezando por arriba, anteriormente estaba en la tercera pero no iba bien, le costaba estirar, rateaba algo antes de hacerlo. Quizás  porque yo monto entre 450 o 1100 metros, el anterior dueño en entre 50 y 200 si llega.

 

en frio arranca a la primera patada, en caliente le cuesta unas cuantas mas. Se me ocurre que pueda ser por la aguja del flotador, que no cierra bien el paso de gasolina y se ahogue un poco?? no se, son solo sospechas.

 

saludos!

Enlace al post
Compartir en otros sitios
Pitufo Return
hace 10 horas, agusMV25 dijo:

gas gas ec 250 2008, chicles de alta y baja ni idea, debería saberlo lo se, el día que lo intenté tenia poco tiempo y no conseguía soltar la caja del filtro, por falta de herramienta al no estar en casa no continué. pero te diría que tiene los chicles de origen casi al 100%.

 

la aguja en la segunda posición empezando por arriba, anteriormente estaba en la tercera pero no iba bien, le costaba estirar, rateaba algo antes de hacerlo. Quizás  porque yo monto entre 450 o 1100 metros, el anterior dueño en entre 50 y 200 si llega.

 

en frio arranca a la primera patada, en caliente le cuesta unas cuantas mas. Se me ocurre que pueda ser por la aguja del flotador, que no cierra bien el paso de gasolina y se ahogue un poco?? no se, son solo sospechas.

 

saludos!

Ufff!! te vas a volver loco, mejor ves a un mecánico y que te la carbure. 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...