Saltar a contenido

Bobina? Cdi? Estator?


ionan99

Recommended Posts

Buenas a todos!! 

 

Me encuentro ante que mi moto GAS GAS EC 250 2T 2005 no arrancaba despues de darle 4000 patadas, con starter tirau, sin el, dando gas, sin dar, tumbando la moto para cebar el carburador... 

Compruebo la bujia si da chispa apoyando en un tornillo de la culata, nada. Cambio por una bujia nueva, nada. Compruebo resistividad de la pipa para ver si da el valor que pone, todo ok.

Ahora es donde la mata. No se si el fallo de que no llegue chispa venga de la bobina que esta acoplada al chasis por fuera, o si el bobinado del estator esta jodido o si el cdi esta jodido. No se verificarlo. 

Una ayuda no vendria mal, garcias de antemano peñaaa

Enlace al post
Compartir en otros sitios

Lo suyo es que pudieras disponer de una bobina de alta y de un CDI que supieras que funciona.

Primero cambias la bobina y pruebas si de chispa, si no la da, cambias también el CDI y si sigue sin darla, ya sabes donde esta el problema, aunque también podría ser el volante magnético que hubiera perdido imantación, es raro pero a veces pasa, pero si te atrae bien y con fuerza un destornillador, no hay problema, por cierto si no da chispa co un CDI y una bobina de alta que funciones, también podrías verificar que la chaveta esta bien y no se ha partido

Enlace al post
Compartir en otros sitios
hace 22 minutos, ponchi dijo:

Simplemente desconecta todo, lo limpias con spray limpia contantos y prueba otra vez

Aja, probare mañana. Desconecto la bobina, cdi y abro la tapa del encendido y echo wd40 serviria esto? No tengo otra cosa a mano

Gracias

Enlace al post
Compartir en otros sitios
hace 21 minutos, Edu55 dijo:

Lo suyo es que pudieras disponer de una bobina de alta y de un CDI que supieras que funciona.

Primero cambias la bobina y pruebas si de chispa, si no la da, cambias también el CDI y si sigue sin darla, ya sabes donde esta el problema, aunque también podría ser el volante magnético que hubiera perdido imantación, es raro pero a veces pasa, pero si te atrae bien y con fuerza un destornillador, no hay problema, por cierto si no da chispa co un CDI y una bobina de alta que funciones, también podrías verificar que la chaveta esta bien y no se ha partido

Bien, tengo un kolega con una gas gas del 2007 la mia 2005 serviria? 

Lo de comprobar el volante abro la tapa y acerco un destornillador si no he entendido mal no? 

Y otra cosa, ya perdonareis no rengo mucha idea y quiero aprender jejej. La chaveta que es? 

Enlace al post
Compartir en otros sitios
1 hour ago, ionan99 dijo:

Bien, tengo un kolega con una gas gas del 2007 la mia 2005 serviria? 

Lo de comprobar el volante abro la tapa y acerco un destornillador si no he entendido mal no? 

Y otra cosa, ya perdonareis no rengo mucha idea y quiero aprender jejej. La chaveta que es? 

La bobina de alta seguramente sea la misma, no lo se, el CDI es lo que podría cambiar, no puedo asegurarlo aunque no creo que cambiara en esos años GAS GAS nunca ha sido de cambiar mucho en las motos...

 

En cuanto a las otras dos cosas tranquilo es muy poco probable que sean la causa de la falta de chispa.

 

La mayor fuerza de los imanes es en la parte interior del volante pero no te preocupes eso es raro que pase, seguramente sea cualquier otra de las opciones.

Con la chaveta mas o menos lo mismo, a veces se puede partir pero solo cuando se afloja algo la tuerca, sino es rarísimo que parta, la chaveta es como una media luna de acero que va en una hendidura del eje del cigüeñal y que sobresale para encajar en un canal que lleva por dentro el hueco del volante magnético que se mete en el eje del cigüeñal, es para evitar que el volante magnético se gire, pero si se afloja algo la tuerca esa media luna se puede partir y girarse el volante  haciendo que al girar el eje del cigüeñal el volante magnético "patine" y no gire, gire poco o no este colocado en su sitio haciendo que la chispa no salte o salte cuando no debe.

Enlace al post
Compartir en otros sitios

Comprueba los valores del estator con un multímetro, en el manual de taller te vendrán los valores que tiene que tener. En cuanto al CDI no hay manera de comprobarlo, la única forma es poner uno de otra moto que funcione y ver si viene de ahí el fallo. Imagino que la bobina de altas ya la has comprobado con el multímetro, así como el cable y la pipa de la bujía. También debes comprobar el botón de parada, no sea que venga de ahí el fallo. Sigue el cable que va desde el botón hasta el CDI y comprueba que no esté derivado a masa en algún sitio, y si tienes la opción de desenchufarlo del CDI suéltalo para asegurarte que no es de eso.

Editado por rodrigo94
Enlace al post
Compartir en otros sitios
hace 1 hora, rodrigo94 dijo:

Comprueba los valores del estator con un multímetro, en el manual de taller te vendrán los valores que tiene que tener. En cuanto al CDI no hay manera de comprobarlo, la única forma es poner uno de otra moto que funcione y ver si viene de ahí el fallo. Imagino que la bobina de altas ya la has comprobado con el multímetro, así como el cable y la pipa de la bujía. También debes comprobar el botón de parada, no sea que venga de ahí el fallo. Sigue el cable que va desde el botón hasta el CDI y comprueba que no esté derivado a masa en algún sitio, y si tienes la opción de desenchufarlo del CDI suéltalo para asegurarte que no es de eso.

La bobina de altas no la he comprobado porque no se jajajaj, algo me suena en plan medir continuidad del primario a masa, que debe de dar, secundario a masa que no debe dar, y por último los valores resistimos pero ahí me pierdo con los valores

 

Un saludo 

Enlace al post
Compartir en otros sitios

Cierto me olvidaba del dichoso botón de pare, cuando competía en motocross hace años, perdí una carrera de esas de las fiestas de pueblo a solo una manga por categoría, se paro la moto a 200m  o menos de meta cuando iba primero destacado, me lie a darle al pedal de arranque hasta que desistí y opte por entrar empujando la moto (el 7º), luego en casa descubrí que era el dichoso botos de pare, menudo rebote me pille.

 

Revisa el botón de pare a veces son muy CABRONES  

Enlace al post
Compartir en otros sitios
1 hour ago, Edu55 dijo:

Cierto me olvidaba del dichoso botón de pare, cuando competía en motocross hace años, perdí una carrera de esas de las fiestas de pueblo a solo una manga por categoría, se paro la moto a 200m  o menos de meta cuando iba primero destacado, me lie a darle al pedal de arranque hasta que desistí y opte por entrar empujando la moto (el 7º), luego en casa descubrí que era el dichoso botos de pare, menudo rebote me pille.

 

Revisa el botón de pare a veces son muy CABRONES  

Gracias por avisar edu pero eso ya lo comprobe desconectando el cable negro amarillo del CDI y nada

 

En el manual de taller de la gas gas 2005 hevisto unos valores de resistencia que debemos tener pero son del bobinado interior, de la bobina que esta fuera en el chasis no dice nada... Alguno sabeis que valores deben dar? 

 

Un saludo 

Enlace al post
Compartir en otros sitios

Egun on! A ver, los valores que me han dado en la bobina han sido, en la bobina primaria donde se conecta el cable azul y blanco a masa me da 1,5- 1,4 ohmios, y en la bobina secundaria que va a la pipeta de bujia a masa me ha dado un valor de 5960 ohmios. 

Veis algo raro en estos valores? 

 

También he comprobado con el polímetro que al dar a la palanca de arranque me marque tensión entre el cable azul y blanco y masa, que me da unos valores, el tema es que la tensión desaparece al conectar este cable azul/blanco a la bobina, eso quiere decir algo?

 

A la tarde ire al taller a ver que opina mi mecánico pero si alguno sabeis si este es el fallo mejor...

 

un saludo

Enlace al post
Compartir en otros sitios

Hola y buenas tardes

 

Por si sirve de ayuda: el cuadro que has puesto con datos de resistencias es una buena ayuda...aunque es verdad que al ser mediciones estáticas (sin estar girando el volante magnético sobre el estator) te puede engañar.

 

De todas formas creo que haces bien en llevarlo al taller...si ellos no te saben decir hay varios talleres especialistas en estos temas en España.

 

Saludos

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Últimas respuestas

    • salvanavarro
      Hola me apunto, dame el número 88 que acaba en 87 muchas gracias 
    • salvanavarro
      Hola yo sí que te doy voto para la tenere! Es una moto polivalente para todo lo que quieres hacer, el límite lo pondrás tú en según qué sitios darte la vuelta y tan contento.  yo tengo una 250 de enduro y una gs800 para trabajar, viajar, ir a Marruecos y el otro día probé una tenere y me encanto, para lo que tú quieres la veo la más completa 
    • Juha Salminen
      Exacto, ese año se había retirado, y estaba en el desarrollo de la moto Un mal golpe y no acudir a tiempo al médico y lo demás ya lo sabemos....
    • Prudencia
      https://www.dakar.com/es/noticias/2021/etapa-7/vehiculos-ligeros/saudies-en-el-dakar-el-futuro-femenino/170299
    • Tirt
      Buenas compañeros, una consulta, el tornillo del aire lleva alguna junta o algo para que no salga gasolina ni nada....  En el mio, el tornillo del aire siempre esta sucio y un poco mojado es normal en estos carburadores? 
×
×
  • Create New...