Saltar a contenido

se come las bujias en frio


Manu_dt

Recommended Posts

buenas pues mi gg 250 del 2001 cuando la arranco la primera vez en el día arranca bien y tal y cuando esta 30 segundos arrancada de repente se apaga y ya no arranca pero luego le cambio la bujía y ya va perfecta toda la ruta pero con la primera bujía con la que la arranco la primera vez ya no funciona pero esa bujía si que funciona en otras motos alguna idea de que puede ser? gracias de antemano

Enlace al post
Compartir en otros sitios

Puede ser el tornillo de mezcla de aire, cierrale entero y ábrele 1 vuelta y media. Por otra parte yo tuve un caso prácticamente igual y eran las láminas que estaban rotas y abiertas, fue cambiarlas y solucionado. Te cuesta muy poco el mirarlo y sales de dudas.

Enlace al post
Compartir en otros sitios
El 24/11/2020 at 20:00, Manu_dt dijo:

bujia llevo de grado 8 y de bajas creo que si que va un poco gorda, cual es chicle de bajas que deberia llevar?

¿Pero qué bujía? ¿normal o de "electrodo fino"?

Lo habitual es lo que te han dicho y yo siempre apunto ahí pero ya van algunos casos que nos cuentan problemas con las bujías y acaba siendo por el encendido.

Enlace al post
Compartir en otros sitios

Yo al final lo solucione con una bujia b7es, bajando un poco el nivel de la cuba (tiraba gasolina con poca inclinacion) y puse 38 de chicle de bajas y 170 de altas, y deje la aguja un punto mas baja, fue cuestion de ir afinando y regulando a mi gusto

Enlace al post
Compartir en otros sitios
  • 4 weeks later...

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...