Saltar a contenido

Ayuda con Pit bike 140

Puntuar este tema:


Ivan97

Recommended Posts

Hola buenas necesitaria de vuestra ayuda ya que tengo una pit bike concretamente una imr 140cc con un problema que no se exactamente que es.

El problema es que no tiene compresion y quema aceite.

Al arrancar la moto arranca a la primera pero sin compresion y si le doy a la pata poco a poco puedo escuchar como sale la compresion por el filtro de aire lo cual me hace pensar que es problema de valvulas, la moto quema un poco de aceite y también escupe el aceite por el escape, me deja el puro manchado de aceite.

Me podrias ayudar porfavor?

 

Enviado desde mi SM-G930F mediante Tapatalk

 

 

Enlace al post
Compartir en otros sitios
  • 2 weeks later...
  • 6 months later...
  • 2 weeks later...
Pitufo Return
hace 40 minutos, Rabosa dijo:

Si que petardea algo. Problema de válvulas entonces?

Si te petardea probablemente si, pues no seria del cilindro.
Mira algún tuto sobre el cambio de muelles que no es fácil sin herramientas adecuadas.
Saludos.

Editado por Pitufo Return
Enlace al post
Compartir en otros sitios
bulija

Quita la tapa del encendido cala el motor y mira el reglaje de válvulas seguro que tienes las de admisión pisadas , hace unos meses tuve que cambiar dos estaban muertas 

  • Like 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...