Saltar a contenido
Borjahonda

Problema honda cr 125 2004

Puntuar este tema:

Recommended Posts

Borjahonda

Hoy al abrir el cilindro de mi moto para cambiar el pistón he visto que la parte de arriba de la lumbrera de escape tiene una pequeña fisura,  la moto no ha llegado na gripar  ni nada pero supongo que si le meto otro pistón nuevo terminará partiendo el tabique y gripando, quería saber si eso se podría solucionar con un Nicasilado nuevo o simplemente le cambio el pistón y lo dejo así... Subo foto para que lo veáis necesito ayuda 

57E3703A-CE4A-4C4A-92FB-6E0F0418CC13.jpeg

A526DE7D-47F3-47FB-BF6B-B047DD7D1847.jpeg

68AFBDAF-33B9-4A2F-BBDE-C1733559F64D.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios
Borjahonda

Perdón soy nuevo... 

 

un saludo y quien me quiera ayudar encantado 

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
jerbert

te recomiendo que lo mandes a comprobar y ellos te diran, el montar un piston nuevo te puede salir mucho mas caro, ya que la grieta puede ser mucho mas grande de lo que se ve aparentemente, piensa que cuando se calienta dilata y sera mas grande.

Compartir este post


Enlace al post
Compartir en otros sitios
AdrianTenerife

me paso exactamente lo mismo en un 2003, es un fallo comun. Nikasilar y piston nuevo. En mi caso la moto funcionaba pero tenia poca potencia y al abrir me encontre extactamente eso

Compartir este post


Enlace al post
Compartir en otros sitios
Kalet
hace 7 horas, AdrianTenerife dijo:

me paso exactamente lo mismo en un 2003, es un fallo comun. Nikasilar y piston nuevo. En mi caso la moto funcionaba pero tenia poca potencia y al abrir me encontre extactamente eso

 

Solo con nikasilar no se soluciona, hay que reparar esa fisura, a todas las cr 125 les pasa, en la mia le pusieron hasta camisa de acero porque segui partiendo y aun asi con camisa y todo partio, lo que hay que hacer es montar pistones con dos agujerillos para lubricar y refrigerar el tabique,

Compartir este post


Enlace al post
Compartir en otros sitios
AdrianTenerife
El 21/4/2020 at 8:54, Kalet dijo:

 

Solo con nikasilar no se soluciona, hay que reparar esa fisura, a todas las cr 125 les pasa, en la mia le pusieron hasta camisa de acero porque segui partiendo y aun asi con camisa y todo partio, lo que hay que hacer es montar pistones con dos agujerillos para lubricar y refrigerar el tabique,

 

Cierto, ademas mi cilindro estaba fisurado levemente en el interior por la zona donde van los esparragos y tuercas, cuando lo mande a nikasilar le repasaron con soldadura esas zonas. Recuerdo que los wiseco si traen esos agujeritos, que fue el que compre y ademas en el pequeño manual que trae te indica como hacerlos en caso de no tenerlos.

Compartir este post


Enlace al post
Compartir en otros sitios
Borjahonda
El 21/4/2020 at 9:54, Kalet dijo:

 

Solo con nikasilar no se soluciona, hay que reparar esa fisura, a todas las cr 125 les pasa, en la mia le pusieron hasta camisa de acero porque segui partiendo y aun asi con camisa y todo partio, lo que hay que hacer es montar pistones con dos agujerillos para lubricar y refrigerar el tabique,

Sabéis de algún sitio donde puedan hacérmelo bien?? Como esa fisura la vi al desmontar el cilindro para cambiarle el pistón ya había comprado un próx medida A, me recomendáis cambiarlo verdad?? Me podrías poner el enlace de los pistones wiseco que traen los agujeros esos para mejorar la refrigeración y lubricación?? Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Borjahonda

Muchas gracias por la información, con ese pistón al final no tuviste más esa avería?? Me podrías poner exactamente qué pistón le montaste para ver si puedo hacerme con uno!! Gracias saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Kalet

Hola yo repare y vendi, le pusieron un wossner en el taller con camisa nueva de acero, no se que tal resultado le daria al dueño, wisseco creo que distribuye la tienda del foro 2y4t/store, preguntales a ver, ese cilindro o bien lo reparas (que lo suelden y nikasilen) no suele quedar tan fuerte, o pones una camisa de acero encima (no es tan resistente a los gripajes) o compras uno nuevo....te sera bastante caro

Compartir este post


Enlace al post
Compartir en otros sitios
carloscrf450
El 27/4/2020 at 22:30, Borjahonda dijo:

Sabéis de algún sitio donde puedan hacérmelo bien?? Como esa fisura la vi al desmontar el cilindro para cambiarle el pistón ya había comprado un próx medida A, me recomendáis cambiarlo verdad?? Me podrías poner el enlace de los pistones wiseco que traen los agujeros esos para mejorar la refrigeración y lubricación?? Saludos

A mí me paso lo mismo y creo que a todo el mundo que tuvo una.😅Yo lo mandé a reparar a bud racing te lo sueldan,nicasilan y ya te mandan el pistón que le corresponde.Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Alejandro.c.b
      Hola buenas a todos! Me presento, "soy nuevo" en el foro, digo "soy nuevo" por qué llevo tiempo pero no tenía moto .Por fin me he dividido y me he comprado una gas gas 250ec 2006, hoy me ido a dar una vuelta, como buen primer día, y me he dado cuenta que algo falla o yo no sé llevar la moto, cuando voy con ella y le vas a dar gas no sube de vueltas como debería, cuando llega a los medios ratea, con ratear me refiero a que no sube suave, llega a unas revoluciones y es como que no puede más, como petardeando, no se si me explico, como si antes de llegar a su curva de potencia fallara, ¿De que puede ser esto?¿No abro suficiente gas como para que la moto salga con fuerza? Por qué he probado y no va mejor, pero sí que trayendola de la cuidad, recuerdo que alguna vez me a subido bien. He de decir que me la han dado hoy y todavía voy "cagado" por los caminos. Lleva doble curva y en ambas pasa lo mismo. También he visto que a veces echa gasolina por el sobradero, puede ser que que esté muy gorda de gasolina? Y el relanti cuándo vas a pararte se cala, La moto la he comprado en tienda y se supone que está revisada. espero vuestra respuestas! De chicles y agujas y esas cosas no tengo ni idea que lleva. Muchas gracias compis   Enviado desde mi CAM-L21 mediante Tapatalk    
    • columpio
      En el tema de petos "bandos", nadie ha probado de aire? Yo tengo este https://rxrprotect.com/es/accueil/16-bullet-peto-protector-motocross-rxr-protect.html y es el segundo, tuve también la versión anterior, es un poco aparatoso y para verano es caluroso, pero como en el verano sustituyo la moto por la bici ese inconveniente no me importa.
    • IZARUNO
      Seguro que alguien por aquí lo tiene o ha catado.   Yo al final me compré el Acerbis X-fit Future, pero me ha pillado confinado y con la moto en otra provincia jeje. Lo máximo que lo he probado es en piso así que imaginaos jaja. De primeras muy cómodo y ajustado, nada aparatoso y permite mucha movilidad. Me dí los típicos golpes de idiota para comprobar el material y si que se endurecía. Ahora bien, tiene que probarse en ruta. Cuando eso ya os comentare las opiniones por aquí.
    • IZARUNO
      En sí es lo que se consideraría una "zona de enduro" no? Una finca privada gigante con diferentes áreas para darle mango. Funciona igual que un circuito Toni?
    • IZARUNO
      Se dice que una posibilidad es bajar a Alex al B (al satelite) y dejar hueco a Espargaró con Marc. Tener a tu hermano en el mismo equipo tampoco tiene que ser fácil, si no le va bien y le caen palos te puede afectar, hay un vínculo muy grande.
×
×
  • Create New...
setTimeout(function(){ // }, 500);