Saltar a contenido
Llanu_01

Presentación + Hombre al agua!

Puntuar este tema:

Recommended Posts

Llanu_01

Buenas tardes, me presento. 

Me llamo Llanu_01 soy nuevo en esto del foro y vivo en la zona Oriental de Asturias, os había leído para solucionar algún problemilla que tenia con mi GG 250 Six Days del 2010 y me habéis ayudado a arreglarlo.

El caso que el otro día endureando por una zona de río entramos en un pozo el cual pensábamos que íbamos a poder vadear... Pero no... Resultado motos completamente inundadas y flotando en el agua...

Buscando ayuda en este foro, hice el procedimiento normal, sacar bujía, poner boca abajo etc... Y una vez en casa, desmontar todo, sangrar carter, soplar con el compresor, filtro y aceite nuevo etc.. En el primer cambio de aceite salió esto:

IMG_20191208_103549.jpg.0481d098a745a664850816f0b278253b.jpg

Al segundo cambio el resultado fue este:

IMG_20191208_105915.jpg.9c00524d26e4e0d4be51d18358b725c6.jpg

Me quedé sin aceite y no pude hacerle más cambios, mi pregunta es: ¿Esto es normal? Sale así por el agua que entró al caer en el río por los "respiraderos" del carter o ¿es síntoma de alguna avería mas gorda? Culata, algún reten de la bomba del agua etc... ¿Debería seguir cambiandole mas aceite? Por cierto, la moto tiene pistón cambiado hace dos depósitos.

Pffff vaya tocho me ha quedado.

Gracias y a ver si alguien puede ayudarme!!!

 

Editado por Llanu_01

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55

Podría ser por el reten de la bomba del agua es cierto, pero después de haber bañado la moto, casi seguro que sea solo del agua que ha entrado en la moto y si tendrás que seguir haciendo cambios de aceite hasta que salga bien, con que te quede solo un poco de aceite contaminado, se te puede contaminar todo y  no engrasar bien, y te puedes imaginar las consecuencias de hacer funcionar el motor con un aceite que no lubrica como debe por estar contaminado con agua....

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
Llanu_01
hace 4 minutos, Edu55 dijo:

Podría ser por el reten de la bomba del agua es cierto, pero después de haber bañado la moto, casi seguro que sea solo del agua que ha entrado en la moto y si tendrás que seguir haciendo cambios de aceite hasta que salga bien, con que te quede solo un poco de aceite contaminado, se te puede contaminar todo y  no engrasar bien, y te puedes imaginar las consecuencias de hacer funcionar el motor con un aceite que no lubrica como debe por estar contaminado con agua....

Eso me parecía a mi... Pero dudaba y por eso quería saber vuestra opinión... Si si, la moto ni tocar hasta que salga el aceite como tiene que salir.

Muchas gracias Edu!

Compartir este post


Enlace al post
Compartir en otros sitios
unedu

yo creo que no es para preocuparse, si la hiziste submarina es normal.

 

cambialo un par de veces y arrancala un poco para que se enjuague todo y limpie bien, el agua en el aceite al batirse es muy escandaloso.

Compartir este post


Enlace al post
Compartir en otros sitios
jose wr

Yo ya la he sumergido 2 veces y sí, es normal.

Echar aceite nuevo rodar  200, 300m y volver a cambiar hasta que salia bien es lo que yo hice.

 

Caro.......pero efectivo

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
Llanu_01
hace 4 minutos, jose wr dijo:

Yo ya la he sumergido 2 veces y sí, es normal.

Echar aceite nuevo rodar  200, 300m y volver a cambiar hasta que salia bien es lo que yo hice.

 

Caro.......pero efectivo

Un saludo

Más o menos cuantos litros gastaste?

Prefiero gastarlo en aceite que no en una biela nueva! 🤣🤣

Un saludo!

Compartir este post


Enlace al post
Compartir en otros sitios
jose wr

4 botes creo la ultima.vez

Ese aceite es solo de el cambio,no tendras problema con la biela,eso si cuando la he sumergido y arrancado, chorreon extra al deposito al instante

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55
hace 21 horas, Llanu_01 dijo:

Más o menos cuantos litros gastaste?

Prefiero gastarlo en aceite que no en una biela nueva! 🤣🤣

Un saludo!

La biela solo corre peligro si el motor esta girando alto de vueltas y entra una cantidad importante de agua, de forma que no se vaporice y llegue a la culata, como el agua no se comprime , si entra demasiada agua con el motor girando alto de vueltas, alguien tiene que comprimirse y como el agua no lo hace,... se comprime la biela.

 

Pero como normalmente esas cosas pasan con el motor bajo de vueltas, lo normal es que el motor se pare antes de que haya suficiente agua en el cilindro como para que ocurra algún problema con la biela, eso si  después lo mejor es asegurarse que no queda agua en el motor (aquí separo motor de caja de cambios) por que si quedan restos de agua puede provocar óxidos en los rodamientos del cigüeñal, puedes echar gasolina a chorro por la tobera del carburador y dale varias pistonadas con la bujía y el escape quitado, para que la gasolina arrastre todo el agua que pudiera quedar en el cigüeñal y si has enjuagado la caja de cambios hasta que el aceite quede limpio, no tendrás ningún problema.

Compartir este post


Enlace al post
Compartir en otros sitios
ponchi

Si el nivel de refrigerante es correcto que no ha bajado no hay problema con la bomba de agua las gas gas no suelen dar problemas porque no llevan retén en el eje de la bomba llevan un cierre mecánico eso debe de ser agua que te entro cambia el aceite y calienta bien el motor y luego lo vuelves a tirar

Compartir este post


Enlace al post
Compartir en otros sitios
Llanu_01
El 10/12/2019 at 20:05, Edu55 dijo:

La biela solo corre peligro si el motor esta girando alto de vueltas y entra una cantidad importante de agua, de forma que no se vaporice y llegue a la culata, como el agua no se comprime , si entra demasiada agua con el motor girando alto de vueltas, alguien tiene que comprimirse y como el agua no lo hace,... se comprime la biela.

 

Pero como normalmente esas cosas pasan con el motor bajo de vueltas, lo normal es que el motor se pare antes de que haya suficiente agua en el cilindro como para que ocurra algún problema con la biela, eso si  después lo mejor es asegurarse que no queda agua en el motor (aquí separo motor de caja de cambios) por que si quedan restos de agua puede provocar óxidos en los rodamientos del cigüeñal, puedes echar gasolina a chorro por la tobera del carburador y dale varias pistonadas con la bujía y el escape quitado, para que la gasolina arrastre todo el agua que pudiera quedar en el cigüeñal y si has enjuagado la caja de cambios hasta que el aceite quede limpio, no tendrás ningún problema.

Si si, lo sé. Por eso me refiero que mejor que haya sido "sólo" eso... Ya hice todo eso, ahora solo me queda cambio de aceite y listo!

Muchas gracias por la ayuda a todos, os seguiré informando

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



  • Últimas respuestas

    • cjml1
      La MT 43 no sirve sino para hacer pistas o carretera, es dura y patina hasta en seco. Si vas a escalar una buena cuesta con piedras, giros, raíces y demás, cuanto mas blanda mejor. Si vas a llanear y correr por todos lados a saco, la MT 43 podría valer (más bien poco) La Mitas de trial está entre medias de las dos mencionadas.   https://www.neumaticos-online.es/cgi-bin/rshop.pl?gclid=CjwKCAjwjqT5BRAPEiwAJlBuBcGZurDo4-R2NJf3Rgsp_pisYkFoGZkjcRtItpT4qwISbmxrv77FORoCKIYQAvD_BwE&dsco=127&typ=R-115474&partner=1&m_s=1&partner=1&Country=ES&ID=sea_rd_es_Froogle_Shopping&ef_id=CjwKCAjwjqT5BRAPEiwAJlBuBcGZurDo4-R2NJf3Rgsp_pisYkFoGZkjcRtItpT4qwISbmxrv77FORoCKIYQAvD_BwE:G:s&s_kwcid=AL!432!3!433101490740!!!u!295468871519!
    • Prudencia
      Yo, que ya sabes que de esto no entiendo, me inclino por pensar, a riesgo de equivocarme, que hay un error tipográfico. Que dónde pone fractura per implante, debería poner fractura pre implante. Tengo la impresión, no me preguntes porqué, que los implantes metálicos se rompen, que lo que se fractura son los huesos. Se suelen usar verbos diferentes.   De todas formas hasta que el doctor Conminuta de la celebre Universidad  de  Cuatro Trozos, en tanto que catedrático de traumatología, no emita su dictamen con muchas citas, muchos pantallazos, mucho estudio de Wikipedia y mucho no me entero de lo que leo.... Pues que quieres que te diga, no me atrevo a afirmar nada.   Como todo el mundo sabe, el titanio es como el mortero de cemento portland . Se necesita un tiempo para fraguar y existe el peligro de que se rompa, pero al cabo de tres o cinco carreras (sic ) que es el tiempo de fraguado del titanio, la arena ya a cuajado con el cemento y entonces no hay peligro de que el implante se rompa. Ya no se puede doblar. Te pueden poner hasta radiografías que lo demuestran. El titanio necesita reposo, como el vino tinto (tú de esto entiendes) y va ganando cuerpo.   De todas formas, tranquilo, que algo se nos ocurrirá para que parezca que hemos dicho otra cosa. No descartes que la fractura deje de preocuparnos y te cuenten la vida de alguien.
    • Alkermes
      Las X11 y las TrialMaxx son muy blandas, no?... Quiza con otras tipo Pirelli MT43 aguante mas la carcasa, no se. Enviado desde mi ASUS Zenfone 5Z mediante Tapatalk
    • jeffward
      Pues muchas gracias. Sobre el comportamiento y sobre donde van bien y mal ya lo tengo claro, pues como dije ya los he usado muchas veces. Mi duda era si existía algún problema de compatibilidad con el NoMousse, pero veo que ninguno en absoluto. Saludos y muchas gracias.
    • Catenario
×
×
  • Create New...
setTimeout(function(){ // }, 500);