Saltar a contenido
RickyJohnson

EL SORTEO DEL VERANO REMOLQUE DE FIBRA CARROZADO,! 49 % asignado¡¡

Recommended Posts

RickyJohnson
El 13/9/2019 at 11:19, olci dijo:

Apuntame uno a mi , el que quieras😋

gracias!

 

El 58 para ti.

Compartir este post


Enlace al post
Compartir en otros sitios
ruy

Tienes que quitar del titulo lo de CERRADO parece que el sorteo ya se ha acabado.

Compartir este post


Enlace al post
Compartir en otros sitios
RickyJohnson

ACTUALIZADO,¡¡¡¡ vamos subiendo aunque hay interesados en la compra¡¡¡

Compartir este post


Enlace al post
Compartir en otros sitios
ruy

Bueno la verdad es que te he engañado Ricky, si Ricky no solo parece falso sino que ha sido falso jajaj

No del todo, me parecio leer que estaba cerrado, pero aquello que no lees todo y ya te haces una idea

Y entonces me dio la idea de decir lo de CERRADO, porque además el tema estaba parado

Y así lo volvemos a subir si el tipico up up 

Editado por ruy

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • serpentin
      Hola buenas. Yo antes de desmontar nada,comprobaría que la palanca del cambio no toca contra ningún sitio. Quizás el estriado del eje no está en su mejor momento,y a pegado un salto.Si la palanca se mueve sin tocar en ningún sitio,comprueba el selector del cambio,y el fiador. Si no fuera nada de esto,me temo que podría ser por una horquilla que no se mueve como debe,ya sea por desgaste,o por estar levemente torcido su eje.   Saludos..
    • Jmendieta27
      Hola a todos , les presento mi Yamaha WR400 restaurada , con todo el entusiasmo la deje como se muestra solo que falle en algo que no sabía cómo pintar el tanque de combustible , ahora tiene unas burbujas en los costados 😞 y he leído que es por los poros .. una pregunta cómo puedo mejorar esto que me recomiendan... otro punto es el encendido que se requiere de trucos para que arranque la verdad cuesta un poco encontrarle el punto así que estoy pensando en comprar un árbol de leva de escape de la YZ 450 que según he leído mejoraría el encendido y le daría más bondades a la motillo,  Gracias por leer y pues de antemano quedo atento a sus valiosos aportes Javier Mendieta cel +50586350322
    • diegoncia
      hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:   A) xr400 con arbol de levas original  B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.     xr400r 2003 20w50 145 en el main jet        
    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
×
×
  • Create New...
setTimeout(function(){ // }, 500);