Saltar a contenido
electromuzz_88

fallo intermitente del encendido

Puntuar este tema:

Recommended Posts

electromuzz_88

GASGAS 250 2T 99'

hola gente.

tengo un problema q al principio parecia que era q se ahogaba pero me falla la xispa.

no me salta y un dia despues de una hora de limpiar lijarla un poco y tal y nada y de repente en el ultimo intento antes de montar la bujia vi q teniaa xispa monte y sin problema.

hoy arranco a la primera subo ando 100 o 200 metros y se paro.... saco bujia y esta bien hago la prueba con la bujia fuera y nada sin xispa.

es raro q tenga xispa a ratos x decirlo de alguna manera...

nose x donde empezar a mirar... exe un vistazo a los conectores visible de la llave y la conexion a la buji y estan bien conectados

aver si me pudieras orientar algo.

gracias

Editado por electromuzz_88

Compartir este post


Enlace al post
Compartir en otros sitios
frodito

Buenas iria bien si pones modelo de moto, 

Pero te diria conexion de los cables de los bornes de la bateria oxidados, cable de paro mala conexion, estas las e tenido yo recientemente, 

Lo ultimo CDI. 

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
hace 19 minutos, frodito dijo:

Buenas iria bien si pones modelo de moto, 

Pero te diria conexion de los cables de los bornes de la bateria oxidados, cable de paro mala conexion, estas las e tenido yo recientemente, 

Lo ultimo CDI. 

gasgas 250ec 2t del 99

no tiene bateria

el cdi es el bobinado no?

 

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
hace 31 minutos, rasago dijo:

Paso 1, bujía  nueva.

la bujia tenia 1 deposito de vida xq le hice el motor y se monto nueva

Compartir este post


Enlace al post
Compartir en otros sitios
rasago
hace 20 minutos, electromuzz_88 dijo:

la bujia tenia 1 deposito de vida xq le hice el motor y se monto nueva

Da igual

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
hace 9 minutos, rasago dijo:

Da igual

si voy a ir a x una ahora, le puse una "recuperada" y algo de xispa si salia no continua y fuerte pero si se veia

pueden salir defectuosas? cn la seguridad q me dices q da igual q tenga un deposito q la cambie...

y no se si da algo de xispa lo q es el bobinado tiene que estar bien o se pueden ir deteriorando las bobinas y dar menos tension? es decir una bu¡obina esta bien o mal, o, puede funcionar y no rendir bien del todo?

Compartir este post


Enlace al post
Compartir en otros sitios
rasago

Hay que descartar sea la bujía, una bujía puede comunicarse fácil por varias razones sea nueva o no, una de ellas puede ser el encendido.

Por una bujía normal no de electrodo fino.

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
hace 1 minuto, rasago dijo:

Hay que descartar sea la bujía, una bujía puede comunicarse fácil por varias razones sea nueva o no, una de ellas puede ser el encendido.

Por una bujía normal no de electrodo fino.

un encendido en mal estado puede joder la bujia? si le monto bujia normal una ngk.

 

voy a por una aunq nose... hay q probar ya te dire q pasa¡

gracias

 

Compartir este post


Enlace al post
Compartir en otros sitios
rasago

¿Llevabas una de electrodo fino?

Un encendido comunicado se carga las bujías, pero es más probable se comunique la bujía por otra razón.

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
hace 2 minutos, rasago dijo:

¿Llevabas una de electrodo fino?

Un encendido comunicado se carga las bujías, pero es más probable se comunique la bujía por otra razón.

no normal

como puedo saber si se las funde el encendido?

Compartir este post


Enlace al post
Compartir en otros sitios
rasago

Yo de electricidad no sé, habría que comprobar sus valores.

Es más probable se las cargue una mezcla muy rica, un consumo de aceite ............. pero un encendido que no dé la chicha necesaria también se las cargaría.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
hace 1 minuto, rasago dijo:

Yo de electricidad no sé, habría que comprobar sus valores.

Es más probable se las cargue una mezcla muy rica, un consumo de aceite ............. pero un encendido que no dé la chicha necesaria también se las cargaría.

ok pues anda voy a probar con una nueva.... aver si hay suerte pero ya toy acojonado xq acabo de hacer el motor y la campana de embrague.... y dicen q los modulos de encendido son 300... pero paso a paso aver...

Compartir este post


Enlace al post
Compartir en otros sitios
JASO

Los posibles fallos , si es de chispa, pueden ser, primero como te dicen que falle la bujía, podrías probarla en otra moto que sepas que funciona bien y así descartar la bujía.

Otra posible causa es algún falso contacto o incluso cable cortado dentro de la funda, que pueda provocar que a veces pase corriente al CDI  y/o a la bobina de alta.

¿Mas fallos posibles?, a veces falla la bobina de alta, o el cdi, si conoces a alguien  que tenga la misma moto y funcionando, podrías probar a poner primero su  bobina y si sigue sin funcionar, deja tu bobina y pon su CDI, solo cambiando una cosa cada vez, para saber así que es lo que falla, si has probado todo eso y todo esta bien, entonces queda el estator, es decir las bobinas del plato magnético, puede haber fallado cualquiera de esas cosas , o mas de una, lo complicado es que por lo que dices es un fallo intermitente y esos son mas complicados de localizar

Compartir este post


Enlace al post
Compartir en otros sitios
electromuzz_88
1 hour ago, rasago dijo:

¿Llevabas una de electrodo fino?

Un encendido comunicado se carga las bujías, pero es más probable se comunique la bujía por otra razón.

con una vieja no me hace xispa

con la nueva si pero no arranca quiso una vez pero no he comprobado otra vez y si da xispa igual la ahoge tengo la bujia qitada esperare un poco y probare

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);