Saltar a contenido
  • ×   Has pegado contenido con formato.   Borrar formato

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.



  • Últimas respuestas

    • piojososo
      No lo se con seguridad, creo que si porque he desmontado el asiento y he he visto que hay un conector con tapa que podria ser el conector de diagnostico de la ecu, al que supuestamente va conectado el indicador, pero repito, que no lo puedo afirmar con seguridad, no he encontrado por ningún sitio nadie que haya montado el indicador en nuestra moto.   Un saludo  
    • Antonio GAS GAS
      Un conocido ha pillado una tm 300 4t y va muy bien, hace poco coincidimos con el y la moto no la probé pero anda bastante   A mi me gustan las dos, las veo muy válidas pero entre ellas veo más bonita la honda, y si llevas varias tm seguidas un cambio de marca gusta al cuerpo 
    • Lestat
      Las 3 primeras marchas de las de 5v son prácticamente iguales que las de 6v así que eso no era. Esa moto estaría floja de compresión, escape muy hecho polvo, carburación mala o todo a la vez.  
    • JGC_97
      Ya, si yo al principio pensaba que sería por tener una 5 marchas y la otra 6, pero según decís parece ser otro el motivo. 
    • Lestat
      En este post se explica https://www.2y4t.com/foro/t/111326-husqvarnas-2020/&share_tid=111326&share_fid=19429&share_type=t
×
×
  • Create New...
setTimeout(function(){ // }, 500);