Saltar a contenido
  • ×   Has pegado contenido con formato.   Borrar formato

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.



  • Últimas respuestas

    • danicalde
      Hola muy buenas, apuntarme el 33 por favor!!
    • danicalde
      Hola muy buenas!! Me apuntas el 46 por favor?
    • Yipikayei
      Buenos dias y gracias por anticipado.   Tengo una wr250f y he comprado un cuentakilometros  en una famosa pagina china para pasar la ITV proximamente. Lo tengo a medias conectado y hay cables que no me hace falta conectar y como tengo poca idea de electricidad a ver si alguien me puede echar una mano. He conectado cable verde y negro y ya tengo corriente en el cuenta pero cuando paro el motor no se me guarda ni la hora. Mi duda es si tengo que conectar ese cable rojo que me marca y donde tengo que hacerlo. Os dejo el mapa de los cables y la descripcion. A ver si algun manitas me echa una mano.    Muchas gracias.   Descripción: Nombre del producto: odómetro de motocicleta Negro: positivo amarillo Rojo: Batería positiva azul/rojo Azul: Haz alto, 12 V controlado verde/negro Azul y blanco: línea de señal de combustible Blanco y Negro: señal del sensor Voltaje de funcionamiento: 10 V-15 V Calibración de velocidad: 42,5Hz corresponde a 60 KM/H Verde: negativo de sensor Calibración de velocidad: 166Hz corresponde a 10 * 1000r/min Pantalla LCD: luz de fondo de 7 colores pulsar para cambiar Voltaje: parpadeos con el símbolo de subtensión de menos de 11,3 V, no se muestra el símbolo de subtensión de más de 11,7 V Combustible de calibración: E punto 98Ω F punto 8Ω Naranja: giro a la izquierda, control positivo de 12 V Amarillo/blanco Azul claro: gira a la derecha, 12 V está controlado verde/rojo
    • Andreesillo
      Pero y por que pasa eso, por que se dilata todo? No no llevo electro, pero yo antes de esta tube una 300 del mismo año y no le pasaba, no tiene por que llevar electro
    • Andreesillo
      Si, es 2T, y si el nivel de anticongelante esta correcto y los radiadores no estan atorados, por eso, no entiendo que pasa
×
×
  • Create New...
setTimeout(function(){ // }, 500);