Saltar a contenido


  • Últimas respuestas

    • Amigodektm
      Hola a todos, primero presentarme, soy un chico de galicia amante del enduro, leeo mucho este foro, y he decido registrarme en busca de ayuda, y si puede aportar soluciones las aportare.    Ahora paso a contaros mi quebradero de cabeza. Tengo una ktm 400 de 2009 y me ha aperecido un problema en el encendido electrico, os cuento, resulta que un dia dando un paseo salgo de casa y como es habitual arranco a boton ala primera, despues de unos 20m apago  la moto, pero despues soy incapaz de arrancarla al boton de tanto insistir le termine la bateria, entonces enciendo a pata y tiro para casa, cuando llego a casa se habia cargado de nuevo algo la bateria, se lo de la bateria porque vuelvo a dar al boton y intenta encender pero no enciende. Me decido a comprobar porque pasa esto y pruebo: Rele de arranque, correcto Bobina de altas, correcto Cable bujia, correcto, pipa correcto.  Bujia, meto una buena y me doi cuenta que dando al boton no da chispa, pero a patada si da chispa, entonces me pongo a mirar porque no da chispa con el boton y resulta ke tengo en boton de apagar malo, desenchufo boton.  Vuelvo a probar si da chispa al boton, y da chispa, entonces monto la bujia arranco y bien, apago la moto haciendo masa en el cable de apagado.  Pero aqui viene lo raro, espero cinco minutos y no me vuelve dar chispa la bujia... Una cosa rarisima vuelvo encender a pata apago, vuelvo dar boton y vuelve ir.......... A alguien se le acurre que me puede estar pasando..... Los cables estan todos resvisados, y le hice reglaje de valvulas, lo de la bateria descartado porque le engancho la de un coche Sera el estator? Y si es porque unas veces si y otras no
    • rubenroldan
    • Antonio GAS GAS
    • Rubioxl
      Si pasa eso lo que hay que hacer es cerrar el grifo de la gasolina y darla unas cuantas veces así como dices, sin más. No tiene más complicacion, a mi solo me pasó una vez en más 80.000 km que tengo con ella y fue porque estuvo la moto volcada media hora porque la dejé en una trialera para ayudar a sacar una moto de un agujero que se cayó un compañero y cuando volví a por ella se había volcado y claro media hora patas arriba... la única vez que me pasó.    @Apataveo que tenemos la misma impresión de la xr jjjj, yo he tenido otras motos después y las vas cambiando pero la xr se queda conmigo. 
    • tomiliet
      No cuesta nada ni subirla ni bajarla, de ahi mi duda. Parece que esta de decoracion.🤔
×
×
  • Create New...
setTimeout(function(){ // }, 500);