Saltar a contenido

bomba de aceite


frodito

Recommended Posts

El 18/2/2019 at 13:15, manubeta dijo:

Cuento mi caso, Beta RR 300 año 2019, todo perfecto hasta que después de una ruta, lavando la moto, observo que la entrada del aceite del colector del carburador, el manguito del aceite, se queda vacío unos 10cm, el resto del tubo hasta la bomba, lleno, ando así sobre un kilómetro desde la gasolinera hasta mi casa.... total acelero unas pocas de veces por si fuera aire, pero nada, seguía igual. Me hago el valiente y a la semana siguiente salgo al campo como si nada, con el deposito de aceite lleno, a los 10 km de ruta se enciende el testigo naranja de avería del motor y me paro a mirar el manguito y seguía igual....total hago mi ruta completa, unos 100 km y la moto perfecta, al llegar a la cochera observo que el nivel del aceite había bajado levemente, pero el aceite el manguito estaba tal cual, con el vacío de los 10 cm, comprobando la moto, la bomba de aceite se había parado, pero succiona aceite aun con la bomba parada.... para no darme mas sustos, he anulado la bomba y mezcla y tan contento, lógicamente, Beta Trueba me ha enviado, en garantía, la bomba, diodos...

Lo que no entiendo es, como hacéis para comprobar la bomba?

 

Enlace al post
Compartir en otros sitios
  • Respuestas 61
  • Created
  • Última respuesta

Top Posters In This Topic

  • frodito

    18

  • masmacho

    14

  • MaRuGu2

    5

  • sigur

    3

Top Posters In This Topic

Popular Posts

Hay que ver. Entre los casos de problemas del premix de aceite de las Beta y de alguna Ktm tpi que hay por ahí,menuda cagada estas dos marcas con un sistema tan sencillísimo. Ni que lo hubieran invent

Si Miguel, ??no hay arreglo, estoy un poco mejor y al LADO OSCURO   Pero tranquilo, q la lesión está ahí.   Gracias , un abrazo?  

En Catalunya no tenéis ni puta idea de la  termodinámica del 2t Hasta uno de Tomelloso, y mira que son brutos, sabe que eso se soluciona cambiando encendido, plato, cdi, bobina de alta, bujía reg

En este caso, la bomba no funcionaba porque no bombeaba aceite, al no llegar corriente por fallos de los diodos... la bomba en si creo que es raro que falle, es mas lo diodos famosos....el gran problema que yo veo es que esta falta de estanqueidad y el agua le llega muy pronto

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Yo la bomba la e quitado y sigo con problemas después de casi tres meses dos concesionarios beta y la moto sigue fallando se la e llevado a un buen mecánico y flipa con la moto espero solucionarlo esta semana se a repasado toda la instalaciin eléctrica, bobinas, Cdi, todo y cuando le sale del.... Empieza a fallar poco a poco hemos mirado carburador, que respire, botón de paro, curva de potencia etc etc etc, y de golpe va y te pasas el resto de la mañana sin problemas, 

Creo que me tiene manía. Lo

Enlace al post
Compartir en otros sitios
El 19/2/2019 at 19:06, 2mj dijo:

 

Vaya tela..

 

 

La mía perfecta, por ahora 2019.

 

La compré porque dos amigos ya han tenido 3 cada uno y SIN PROBLEMAS..

 

A ver q es , al final  y q lo sepamos, gracias

 

 

SUERTE

Enlace al post
Compartir en otros sitios
hace 5 horas, frodito dijo:

Yo la bomba la e quitado y sigo con problemas después de casi tres meses dos concesionarios beta y la moto sigue fallando se la e llevado a un buen mecánico y flipa con la moto espero solucionarlo esta semana se a repasado toda la instalaciin eléctrica, bobinas, Cdi, todo y cuando le sale del.... Empieza a fallar poco a poco hemos mirado carburador, que respire, botón de paro, curva de potencia etc etc etc, y de golpe va y te pasas el resto de la mañana sin problemas, 

Creo que me tiene manía. Lo

En concreto, cual es el problema ?

Enlace al post
Compartir en otros sitios
hace 36 minutos, masmacho dijo:

En concreto, cual es el problema ?

Que falla , cuando quiere , parece facil pues ya lleva dos concesionarios beta oficial y me las han dejado peor , la moto empieza a perder fuerza , hasta que deja de funcionar pegando explosiones gasolina no es pude ser algo de gasolina con electrico y de golpe y porrazo despues de no ir durante 2 o 3 o 10 minutos va otra vez normalmente es despues de los primeros 15 minutos empieza a fallar , es para flipar , a pasado por lasmanos de un tio que a echo motos para el dakar en fin gente buena a mi se me escapa , 

Enlace al post
Compartir en otros sitios
hace 26 minutos, endurero1988 dijo:

Si va bien y empieza a fallar, tiene que ser una mala conexión o una derivación a masa. 

Esta en manos de un electromecanico , a ver si esta semana empieza air porque de momento en estos casi tres meses me a fallado en sitios que me dado buenas leches , una putada .

Enlace al post
Compartir en otros sitios

En Catalunya no tenéis ni puta idea de la  termodinámica del 2t

Hasta uno de Tomelloso, y mira que son brutos, sabe que eso se soluciona cambiando encendido, plato, cdi, bobina de alta, bujía regulador de tension..........me dejo algo ?

Y una vez puesto todo esto, seguramente no falle, entonces a quitar pieza a pieza hasta dar con la caprichosa.

Es que, esto no es que lo sepa uno de Tomelloso, es que, hasta uno de Bullas lo sabe.

 

Porque no tengo terminado mi garage, que si no, me traes tu moto, y otra igual que funcione, y en media mañana esta averiguado.

  • Jajaja 1
Enlace al post
Compartir en otros sitios
hace 2 horas, frodito dijo:

Que falla , cuando quiere , parece facil pues ya lleva dos concesionarios beta oficial y me las han dejado peor , la moto empieza a perder fuerza , hasta que deja de funcionar pegando explosiones gasolina no es pude ser algo de gasolina con electrico y de golpe y porrazo despues de no ir durante 2 o 3 o 10 minutos va otra vez normalmente es despues de los primeros 15 minutos empieza a fallar , es para flipar , a pasado por lasmanos de un tio que a echo motos para el dakar en fin gente buena a mi se me escapa , 

Tiene pinta de ser el pick up

Enlace al post
Compartir en otros sitios
hace 6 horas, masmacho dijo:

En Catalunya no tenéis ni puta idea de la  termodinámica del 2t

Hasta uno de Tomelloso, y mira que son brutos, sabe que eso se soluciona cambiando encendido, plato, cdi, bobina de alta, bujía regulador de tension..........me dejo algo ?

Y una vez puesto todo esto, seguramente no falle, entonces a quitar pieza a pieza hasta dar con la caprichosa.

Es que, esto no es que lo sepa uno de Tomelloso, es que, hasta uno de Bullas lo sabe.

 

Porque no tengo terminado mi garage, que si no, me traes tu moto, y otra igual que funcione, y en media mañana esta averiguado.

Ya está probado y comprobado bobina de altas, las otras, motor de arranque, CDI,, mapa, válvula de escape, botón de paro de echo todo, reparados dos o tres puntos de cable pinzado, en fin hasta el rabo me tiene. 

Me han dejado 2 motos para cambiar pzas. 

Enlace al post
Compartir en otros sitios

Yo haria lo siguiente.

1 el carburador con su sensor de posicion

Si sigue igual, no lo quites y cambia otra cosa

2 el CDI

Si va igual, no lo quites y sigue...

3 bobina de alta.....

Y a si, hasta que dejes viuda a tu mujer

 

No des un paso atras, ni pa cogell carerilla  ¡

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...