Saltar a contenido

Vacíos en Ktm 300 tpi


chrisktmaguilar

Recommended Posts

Buenas tardes compañeros. Decir que hace un mes que adquirí mi esperada KTM 300 TPI y decir que la moto hace unos extraños vacios al darle mangas de gas acompañado de gorgoteos. Probando varias de mis amigos he podido comprobar que abren gas perfectamente dandole reiteradamente golpes de gas y abriendo suabememte. La mia por unos segundos hace un vacío como si no le entrara gasolina en el momento de abrirle gas. Todos mis amigos coinciden en que eso no es normal. La he llevado ya dos veces al conce y nada. La moto sigue igual. Se le ha cambiado microfiltro de gasolina, bujia, reseteado los mapas, mirado el TPS y la mariposa. Pero a mi me da la sensacion q hay alguno de los inyectores defectuosos o algo. A alguno de los que teneis TPI os pasa lo mismo? 

Editado por chrisktmaguilar
Enlace al post
Compartir en otros sitios
  • 3 years later...
  • 1 year later...
El 7/3/2021 at 1:23, lui5 dijo:

Revisa también la bomba y filtro de gasolina que están dentro del depósito, o los inyectores.

Por lo que dices parece que falla cuando le pides gasolina al acelerar ¿no?

Así es. Hoy después de mucho tiempo sin fallar, me lo ha hecho como nunca, al punto de no poder continuar la ruta.

No se por donde empezar a mirar 

Enlace al post
Compartir en otros sitios
hace 20 horas, deividone dijo:

Así es. Hoy después de mucho tiempo sin fallar, me lo ha hecho como nunca, al punto de no poder continuar la ruta.

No se por donde empezar a mirar 

seguro que alguien aqui te puede orientar estaré atento por saber la solución aunque de momento a mi no me falla

Enlace al post
Compartir en otros sitios
El 11/11/2022 at 19:22, deividone dijo:

Así es. Hoy después de mucho tiempo sin fallar, me lo ha hecho como nunca, al punto de no poder continuar la ruta.

No se por donde empezar a mirar 

Pues me temo que te va a tocar empezar a revisar cada parte del sistema para detectar lo que falla. ¿Qué ha cambiado para que vuelva a fallar? Ve descartando uno a uno filtros, bomba, inyectores, electrónica... Si tuvieras otra moto igual al lado podrías ir cambiando cada pieza hasta localizar la que falla.

Antes de liarte a desmontar yo probaría con cosas sencillas como un limpiador de inyectores, limpieza de filtros, bujía nueva... 

También ayudaría si fueras capaz de identificar y reproducir con regularidad las condiciones exactas en la que lo hace (grado o velocidad de apertura de gas, velocidad, temperatura, rpm, etc.).

Pero bueno, tampoco soy mecánico, sólo te doy mi opinión. Para averías extrañas busca uno bueno, no sólo un cambiapiezas que vaya por ensayo y error, cobrándote una pasta hasta que acierte por casualidad.

Enlace al post
Compartir en otros sitios

Yo empezaría por intercambiar los sensores de presión, limpiar el tubito del mismo que va al cilindro, poner filtros nuevos, revisar cableado del negativo de la batería al chasis, etc....

  • Like 1
Enlace al post
Compartir en otros sitios
El 13/11/2022 at 1:53, lui5 dijo:

Pues me temo que te va a tocar empezar a revisar cada parte del sistema para detectar lo que falla. ¿Qué ha cambiado para que vuelva a fallar? Ve descartando uno a uno filtros, bomba, inyectores, electrónica... Si tuvieras otra moto igual al lado podrías ir cambiando cada pieza hasta localizar la que falla.

Antes de liarte a desmontar yo probaría con cosas sencillas como un limpiador de inyectores, limpieza de filtros, bujía nueva... 

También ayudaría si fueras capaz de identificar y reproducir con regularidad las condiciones exactas en la que lo hace (grado o velocidad de apertura de gas, velocidad, temperatura, rpm, etc.).

Pero bueno, tampoco soy mecánico, sólo te doy mi opinión. Para averías extrañas busca uno bueno, no sólo un cambiapiezas que vaya por ensayo y error, cobrándote una pasta hasta que acierte por casualidad.

El problema es que no lo hace siempre. Solo a veces, entonces no puedo saber si lo que toque o cambie, es el problema

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Hola buenas.

No se si a vacio te refieres a que hace un pequeño rateo de unos segundos y poro eso falla.

Yo tengo la 300 del 23 y a mi de serie me vino mal montada la valvula de escape interiormente.

La prueba es facil.

Quita la bufanda y saca la tapa de la valvula de escape(3 tornillos), quita la grupilla y muebela con la mano tiene que ir muy suave... Si va duro algo no esta bien hay y por eso falla.

Yo siendo nueva la tuve que llevar 2 veces al concesionario y no la supieron arreglar luego la lleve a mi concesionario KTM de confianza y la dejo perfecta.

  • Like 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...