Iangaas✌️

Problema beta rrt, carburación

3 mensajes en este tema

Hola buenaas, pues eso jejejj, tengo una beta rrt 2001 50cc de serie menos filtro y tubo, cuando voy en la moto acelera hasta cuarta, luego metes quinta y la moto empieza a perder velocidad y nose por que, si alguien sabe que me ayude, la moto pega como tirones al dar gas, va lenta en bajos y cuando sube te pega tirón, ayudaarmeee!!, graciass

Editado por Iangaas✌️
0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola.

Tuve hace años una moto de 50cc con el mismo problema.

La lleve al mecánico y lo soluciono principalmente cambiando chicles (no recuerdo los números) y me quito la tapa del filtro que va debajo del asiento.

 

El carburador que llevaba era un 21 con un cilindro de 70.

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola colega.Lo primero se supone que tienes la bujia en buen estado y el filtro limpio.

Es importante saber si iba bien y de pronto ha empezado a fallar,o ha sido a raiz de alguna modificacion (

Desmonta carburador y limpia con gasolina y soplando con aire comprimido.

Ya que tienes el carburador desmontado,saca la caja de laminas para ver su estado.




0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 2 repuestas
    • 20 visitas
    • Maquinista87
    • Maquinista87
    • 1 repuestas
    • 40 visitas
    • Kákabo
    • Kákabo
    • 7 repuestas
    • 216 visitas
    • xavigg
    • xavigg
    • 4 repuestas
    • 96 visitas
    • Braaapallday
    • Braaapallday
    • 6 repuestas
    • 163 visitas
    • cesarpastrana199
    • cesarpastrana199