elpoyote

Freno delantero brembo

Puntuar este tema:

7 mensajes en este tema

El freno delantero de mi husqvarna te 300 2015 a empezado a perde liquido por el embolo de la bomba a que se puede deber y si solo habria la solución de comprar el kit de reparacion y si es dificil instalarlo. Un saludo

 

Enviado desde mi Moto G (4) mediante Tapatalk

 

 

0

Compartir este post


Enlace al post
Compartir en otros sitios

No es dificil y si hay kits de reparacion de bomba de freno, pero si pierde y segun como y por donde yo miraria bombas de 2 mano o desguace yo tuvecque hacer lo mismo en mi husky y tras 2 kits opte por cambiar la bomba entera . de ktm de esos años te valen y son baratas 40 e me costo la mia nueva 120 creo recordar. Nada tu mismo compañero saludos.

Enviado desde mi X5pro mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias JavieroPc pero es raro que se rompa la bomba aunque puede pasar intentare desmontar a ver como esta y si lo veo mal poner el kit q es lo mas barato. ¿Valdrían las piezas internas de una bomba de embrague brembo????

Enviado desde mi Moto G (4) mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Valen poco.... 7 euros creo me costaron lo dificil es que cada bomba lleva un diametro del cilindro maestro y la gomita de dentro se reseca.. O por mucho tiempo de uso se rompe ese fue mi caso. Pedi 3 kits diferentes para mi bomba y ninguno me sirvio por lo que te comento del diametro del cilindro maestro . si sabes la referencia de tu bomba y del kit entonces si es factible lo que tu quieres... Pero a un amigo le paso como a mi encontro el kit lo monto y al mes lo mismo.... Cambio bomba " usada" y 4 años y 0 problemas asi que me toco hacer eso tambien a mi por eso te lo aconseje...

Enviado desde mi X5pro mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Y perdon de lo de si sirve piezas de embrague lo desconozco yo en la mia aun llevo embrague por cable... Aun asi deja que lo dude.... Freno es freno y embrague eso, cada cosa sirve para lo suyo es mi opinion y lo que me dice el sentido comun... Seguro que cambian piezas y embolos , juntas y cilindro maestro . desconozco como va un embrague hidraulico pero si tienes curiosidad y tiempo ganas prueba igual me equivoco y te sirven o igual no.... Y te quedas sin bomba de freno y embrague. Esto ultimo es broma yo sinceramente por lo que vale un kit llamara a tu tienda que te digan cual o les llevas la bomba y que te den el kit que corresponde a esa bomba . no hay mas vueltas en el asunto un saludo compañero!!!!

Enviado desde mi X5pro mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Vale jajajajaj muchas gracias es que he visto el despiece en internet de ambas bombas de embrague y freno​ que son de Brembo y parece que el embolo es igual y puedo conseguir una de embrague de un colega bueno lo comprobare muchas gracias por las respuesta JavieroPc

Enviado desde mi Moto G (4) mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

los embragues a veces llevan diametro inferior, así que ojo. Aunque parezcan iguales. 

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 9 repuestas
    • 116 visitas
    • FoxRider99
    • FoxRider99
    • 41 repuestas
    • 1007 visitas
    • cebedal
    • cebedal
    • 17 repuestas
    • 4235 visitas
    • deividone
    • deividone
    • 10 repuestas
    • 137 visitas
    • Ivan kxf
    • Ivan kxf
    • 6 repuestas
    • 203 visitas
    • Herrera
    • Herrera
    • 17 repuestas
    • 1884 visitas
    • elmese
    • elmese



  • Últimas respuestas

    • ruy
    • ruy
    • Ghomi
      Yo estoy contigo pienso que el deposito tiene el respiro taponado o el filtro de la llave sucio.prueba sacando la goma del respiro,comprueba que no este taponado el tapón o bloqueada la válvula anti retorno,si lo sigue haciendo pues sacas la llave del depósito y compruebas como esta el filtro del tanque
    • CH22
      No tengo el libro, lo pille de segunda zarpa......de momento funciona, a falta de probar sobre el terreno, pero para la siguiente lo haré sumergido como dices
    • navaron
      muy buenas, no se si moni sigue interviniendo en el foro, pero tengo una ktm 300 2016 y la carburacion me tiene un poco descontento. Bueno antes de nada decir que monto entre 900 y 1500m, ahora en verano a unas temperaturas de entre 28 y 35 grados. L moto esta totalmente de serie y tiene 2600km reales (la compre nueva) llevo montado: chicle de baja 35 aguja N8RW en segunda posicion chicle de altas 172 y donde la matan, para que tenga una respuesta mas o menos directa llevo el tornillo de aire a media vuelta desde cerrado. Y aun asi el ralenti no se me queda a mi gusto. El caso es que con menos temperatura si, pero ahora en verano no se queda. Las dudas que tengo son, pongo un chicle de baja de 38? o me pongo a jugar con agujas y posiciones? cambiar a la tercera posicion de la aguja, o poner la N8RH, tambien tengo las de suzuki, pero ahi ya me pierdo. Me parece raro que con menos temperatura se aguante el ralenti y que con mas calor no, creia que seria al reves y necesitaria mas aire.