Yeti

Protecciones en CARBONO, oferta

7 mensajes en este tema

deaa5c719bac8b11885986b23ef735c4.jpg

 

 

Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

hola, para Husky wre 125 de 2011, cubre carter tiene?

0

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, 

 

no, solo lo que aparece en la publi, y para Beta que es el mismo que el de Ktm del 2012 al 2016

0

Compartir este post


Enlace al post
Compartir en otros sitios

gracias

0

Compartir este post


Enlace al post
Compartir en otros sitios

La del escape es un puntazo! 

1

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas tardes Yeti,

estaría interesado en un protecto de bufanda para una exc250 del 2014, son 69 según la imagen. 

Como puedo hacerte el pedido??

 

0

Compartir este post


Enlace al post
Compartir en otros sitios

Te he contestado por privado :-)


Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 9 repuestas
    • 2229 visitas
    • jorge#11
    • jorge#11
    • 4 repuestas
    • 501 visitas
    • Jorgembf
    • Jorgembf
    • 3 repuestas
    • 188 visitas
    • francllcs
    • francllcs
    • 3 repuestas
    • 573 visitas
    • Nonio
    • Nonio
    • 3 repuestas
    • 230 visitas
    • JDT125
    • JDT125



  • Últimas respuestas

    • ruy
    • ruy
    • Ghomi
      Yo estoy contigo pienso que el deposito tiene el respiro taponado o el filtro de la llave sucio.prueba sacando la goma del respiro,comprueba que no este taponado el tapón o bloqueada la válvula anti retorno,si lo sigue haciendo pues sacas la llave del depósito y compruebas como esta el filtro del tanque
    • CH22
      No tengo el libro, lo pille de segunda zarpa......de momento funciona, a falta de probar sobre el terreno, pero para la siguiente lo haré sumergido como dices
    • navaron
      muy buenas, no se si moni sigue interviniendo en el foro, pero tengo una ktm 300 2016 y la carburacion me tiene un poco descontento. Bueno antes de nada decir que monto entre 900 y 1500m, ahora en verano a unas temperaturas de entre 28 y 35 grados. L moto esta totalmente de serie y tiene 2600km reales (la compre nueva) llevo montado: chicle de baja 35 aguja N8RW en segunda posicion chicle de altas 172 y donde la matan, para que tenga una respuesta mas o menos directa llevo el tornillo de aire a media vuelta desde cerrado. Y aun asi el ralenti no se me queda a mi gusto. El caso es que con menos temperatura si, pero ahora en verano no se queda. Las dudas que tengo son, pongo un chicle de baja de 38? o me pongo a jugar con agujas y posiciones? cambiar a la tercera posicion de la aguja, o poner la N8RH, tambien tengo las de suzuki, pero ahi ya me pierdo. Me parece raro que con menos temperatura se aguante el ralenti y que con mas calor no, creia que seria al reves y necesitaria mas aire.