Mal arranque en KTM 525. - 2y4t.com

Mal arranque en KTM 525.

Moderador: Yeti

Avatar de Usuario
Pilfo
Juvenil
Juvenil
Mensajes: 55
Registrado: 21 Ago 2007
Contactar:

Mal arranque en KTM 525.

Mensajepor Pilfo » 01 Feb 2010, 11:33

Hola a todos, hace bastante tiempo que me registré por aquí, pero he escrito poco, me he limitado más a buscar la información que necesitaba en cada momento, además (aunque esté feo decirlo) para la moto que tenía encontré un foro muy completo donde resolvía todas las dudas que me surgían.
Pero ahora he cambioado de montura y perece que este foro tiene más moviemiento para esa nueva marca.
Mi moto actual es una KTM 525 mxc del 2005, la he comprado hace poco más de un més y por ahora he encontrado un problemila que estoy intentando solucionar, el problema lo tiene en el arranque.

La moto sólo funciona con el aire puesto (starter tirado), en cuanto lo suelto se para, tanto en frio como en caliente. Y cuando la arranco en frio, nada más que hago el intento de acelerarla se vuelve a parar.

Me han dicho como posibles causas que cambie la gasolina y el chiclé de baja, y eso es lo que haré, pero si a alguno le ha pasado lo mismo a ver si me puede echar un cable.

Además si encontrais un quema con las partes numeradas y su correspondiente nombre de los internos del carburador os agradecería que lo subieris por aquí.

Un saludo.

Avatar de Usuario
pakito
Cadete
Cadete
Mensajes: 105
Registrado: 19 Ago 2005
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor pakito » 02 Feb 2010, 14:37

hola compañero, yo tube un caso similar, en mi antigua moto de trial.

el caso esque al final lo que tenia era ,la cuba del carburador , dentro la boya o flotador lo tenia perforado , y es curioso que solo funcionaba con el starter puesto, desmonte carburador y al quitar la boya me di cuenta que estaba llena de gasolina,


creo mas en un problema de carburacion , que echarle la culpa ala gasolina. ya nos contaras ........ :D :D
montesa 74 cota
montesa 311 cota
wr 250 f 03
wr 250 f 06
gsr 600
ktm 525 exc 07
honda cr 250 03

Avatar de Usuario
Pilfo
Juvenil
Juvenil
Mensajes: 55
Registrado: 21 Ago 2007
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor Pilfo » 02 Feb 2010, 18:11

ok, gracias por la aportación, en cuanto lo revise todo esta semana os comentaré algo.

- Cambiaré gasolina,
- desmontaré carburador para ver posibles obstrucciones en clichés,
- veré si la altura de la boya del carburador es la correcta,
- jugaré un poco con la posición de la aguja,
- verificaré posibles entradas de aire en los conductos hasta el carburador y,

Si todo sigue igual la llevaré al mecánico..

Un saludo

tintin ktm 525
Alevin
Alevin
Mensajes: 25
Registrado: 27 Dic 2009
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor tintin ktm 525 » 02 Feb 2010, 18:30

hola,yo le haria un reglaje de valvulas q eso influye mucho en el arranque de la moto,y limpiaria carburador y una buena carburacion con bujia nueva ngk dcpr8e,y mira lo de la boya a ver si esta perforada.

ALBERTKTM
Novato
Novato
Mensajes: 6
Registrado: 25 Ene 2010
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor ALBERTKTM » 03 Feb 2010, 00:01

hola. yo creo que el problema no biene de bolla.si la bolla estubiera perforada,esta quedaria le paso de gasolina del deposito al carburador abierta y te derramaria gasolina por los sobrantes o se te llenaria el cilindro de combustible y se ahogaria el motor.y mas si le cierras el aire.cuanto mas gasolina le entre al motor,mas aire necesita,y tu dices que si le habres el aire se para. Para mi es mas de paso de gasolina.tienes que tener el carburador sucio.pasa poca gasolina y cuando habres el aire,entra mas aire que gasolina y se para.yo sacaria el carburador y lo limpiaria bien,chicles,bolla,aguja de cirre de paso de gasolina etc... Espero haberte alludado un poco. un saludo

amotet
Cadete
Cadete
Mensajes: 126
Registrado: 28 Feb 2007
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor amotet » 03 Feb 2010, 00:16

a un amigo hace unos meses le pasaba algo parecido y el problema era que la aguja que va en la boya y cierra el paso de la gasolina a la cuba, estaba algo desgastada y no cerraba bien, pasaba algo de gasolina, con poco que moviera la moto hacia un lado enseguida le salia gasolina por el sobrante.
Es facil de comprobar, sacas el carburador y le desmontas la cuba, lo conectas al deposito y sujetas con la mano la boya hacia arriba, si ves que aún gotea algo... ya sabes, lo malo es que la dichosa aguja vale una pasta 40 y pico de eurones.
De todas formas soy de la opinion que una buena limpieza de carburador, filtro y bujia nuevos es lo primero que hay que hacer

marcos_colega
Alevin
Alevin
Mensajes: 45
Registrado: 31 Dic 2009
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor marcos_colega » 03 Feb 2010, 16:39

a mi me paso exactamente lo mismo en una 520 y el problema era la toma que se me rajo
motos + amigos,perfecta convinacion

Avatar de Usuario
rasago
Senior A
Senior A
Mensajes: 9846
Registrado: 20 Ago 2007
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor rasago » 03 Feb 2010, 16:59

marcos_colega escribió:a mi me paso exactamente lo mismo en una 520 y el problema era la toma que se me rajo


si no se rajó esa tobera que te dice (la que vá del carburador al motor y verifica que no estén las abrazaderas que la sujetan a carburador y motor flojas) limpia los chiclers y si persiste cambia el chicler de baja por uno mallor

quizás esté carburada para mayor altitud y/o temperatura a la que tu la usas y de ahí tus problemas
Última edición por rasago el 18 Mar 2015, 18:50, editado 4 veces en total.
Nacer rico no es un alago ni un insulto...........pero seguir siéndolo podría serlo.
Sin letra pequeña = el pueblo elige a sus representantes, el pueblo los sufre, ese es el trato

Avatar de Usuario
Pilfo
Juvenil
Juvenil
Mensajes: 55
Registrado: 21 Ago 2007
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor Pilfo » 04 Feb 2010, 18:13

Hoy he podido probar algo y por lo menos he conseguido que mentenga el ralentí con el aire quitado.
El problema estaba en el tornillo de ajuste de la riqueza, estaba muy cerrado, (sólo tenía una vuelta abierta), lo que pasa es que hasta que no lo he dejado casi abierto completamente no he notado que la moto iba mejor (bueno, que podía acelerar sin que hiciera el intento de pararse). De todas formas no va bien del todo, sé que tengo que carburarla bien, así que me empaparé manuales sobre carburación y haré el intento....


Ya os diré como queda.

Saludos y gracias por las aportaciones.

marcos_colega
Alevin
Alevin
Mensajes: 45
Registrado: 31 Dic 2009
Contactar:

Re: Mal arranque en KTM 525.

Mensajepor marcos_colega » 04 Feb 2010, 22:40

lo de la carburacion mi consejo es que si nunca lo hiciste es mejor que te lo alguien que ya sepa,un toque mas o menos hace que vaya genial o no,y por carburarla no te van a cobrar mucho
motos + amigos,perfecta convinacion


  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “KTM”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado