Wyly

No arranca KTM 250 EXCF 2008

12 posts in this topic

Buenas a todos, llevo tiempo siguiendo este foro, pero me he visto en la obligacion de registrarme porque tengo un problemilla que nose por donde cojerle.

Tengo una ktm 250 excf del 2008.

La moto iba de lujo, pero se paro y no arranca.

Tiene bujia nueva, filtro aire nuevo, carburador limpio...

Me pongo a darla patadas y no arranca, pega algun petardazo fuerte por el escape, pero no la consigo arrancar i metiendo gasolina directamente por la bujia.

Tambien parece como si se quedara sin compresion a veces, y otras veces va bien.

Que creeis que puede ser? valvula pillada? reglaje de valvulas? piston?

Estas 4t vuelven loco a cualquiera.

Gracias adelantadas

0

Share this post


Link to post
Share on other sites

Pues si tienes chispa, l,o mas seguro que alguna valvula pisada, lo mejor verificarlo y mirar tambien la cadena de distribucion que no se haya pasdado un diente, a veces a ocurrido....pero vamos lo normal en esas motos.

Si esta bien lo siguiente comprobar el cdi a veces fallan y no entregan la chispa a su cliclo, pero no es normal.

0

Share this post


Link to post
Share on other sites

chispa tiene bien, he probado con bujias nuevas y viejas...

cadena de distribucion me la cambiaron no hace mucho, como puede ser que se pase de punto?? por el tensor en mal estado??

Mirare valvulas haber como estan...

Gracias

0

Share this post


Link to post
Share on other sites

He mirado valvulas.

escape entre 0,15 y 0,20 osea que perfectas

admision... no me entra ni la de 0,05 :shock: :shock:

Que os parece? ajusto la pastilla o tendre que cambiar valvulas? La verdad esque siempre que las he revisado, nunca he tenido que cambiar pastillas por estar bien

0

Share this post


Link to post
Share on other sites

Hola, no quiero ser pesimista pero si la moto te iba bien y el motor se para de repente piensa que puede ser la cosa algo seria, ademas si estas seguro de que le llega chispa y gasolina y aun así no arranca........... Lo de los pedos del escape puede ser gasolina sin quemar que acabe explotando en el escape.

Yo te diría que puedes tener un problema interno en el motor y si el reglaje de válvulas te dice que en admisión están las válvulas pisadas ya tienes alguna causa de que la moto no arranque, pero también has dicho que has cambiado la cadena hace poco y si al cambiar la cadena, como es normal, has ajustado el reglaje de valvulas, piensa que un desajuste de las valvulas de admision tan exajerado puede ser porque se te haya roto el asiento de las valvulas.

En fin creo que te va a tocar desmontar la culata y comprobar bien las valvulas

0

Share this post


Link to post
Share on other sites

Hola has mirado si pones bien el pistón en el PMS, y coinciden los puntos de los arboles de levas con la culata, asi al poner la cadena te han adelantado el punto de uno de ellos.cuantas horas tiene tu moto, y kilometros.

0

Share this post


Link to post
Share on other sites

el pms si que coinciden bien los arboles de levas.

9000km, 270 horas aprox.

0

Share this post


Link to post
Share on other sites

¿tienes algun cortacorrientes? mira que no tengas ningun cable en corto (como el de pararla)

Un saludo y gass!

0

Share this post


Link to post
Share on other sites

HOla mira que espesores tienes de pastillas en las válvulas de andmiscion , las que tienes pisadas, el minimo de calibrado no me acuerdo de ktm.

0

Share this post


Link to post
Share on other sites

Buenas, gracias a todos por contestar lo primero.

Ya he sacado las 2 pastillas de las valvulas de admision. no tenian nada escrito, lo que me garantizan que efectivamente nueca se habian cambiado.

Las he medido con un micrometro, y miden las 2 exactamente lo mismo, 2,21mm.

creo que tendre que bajar 0,15 cada pastilla, montar y volver a medir, ¿que os parece??

0.15 mm menos de pastilla me imagino que estara dentro de los limites siendo la primera vez que se cambian o ¿estoy equibocado?

Gracias por vuestras respuestas

0

Share this post


Link to post
Share on other sites

Hola si el juego de las de admiscion es, ese de 0,10 a 0,15mm 0,05 mm de juego .

0

Share this post


Link to post
Share on other sites

buenas señores yo tengo otro problema similar. La moto es la misma pero a mi se me paró y no da chispa en la bujía. la semana anterior se me quedó sin corriente en el boton de arranque y este sábado cuando iba por el campo a tope de vueltas empezo a petardear y se me paró de repente. cualquier dia le meto fuego jajaja. bueno espero que alguien pueda decirme de que puede tratarse. un saludo

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now



  • Últimas respuestas

    • Cambio de kit de arrastre en Gas Gas EC125 2005
      Buenos dias a todos los foreros! Este es mi primer post en este foro, vengo de otros foros de todoterreno (suzuki88, jeepy4x4, landrover, etc), a alguno de vosotros ya os conozco de otros foros. Mi nombre es Samuel, soy de la zona centro. Tarancon, Leganiel, Illana, esa es la zona de fiesta endurera.   Os cuento, la moto que tengo es una Gas Gas EC125 del 2005 La moto esta bien, funciona bien, aunque siempre hay que hacerle mejoras y su mantenimiento adecuado.   La llevo 6 meses o asi y responde bien a lo que le pido. (soy novato y un paquete aun...)   Ahora hay que cambiarle el kit de arrastre puesto que esta gastadillo, la cadena esta estirada parece, porque no se puede tensar mas la rueda trasera. No llevo pata de cabra, ni soporte asi que no llevo puesto ese rodillo aunque he puesto un piñon pequeño que tenia por casa que hace como de guia/rodiilo donde va el rodillo del soporte del caballete.   La moto lleva una relacion 13-48 y ahora le he comprado una relacion 13-50, con la corona mixta aluminio/acero y la cadena una reforzada marca Regina.   Quiero cambiar un poco la relacion para acortarla un poco mas, por lo que he leido en el foro. Es una buena medida creo por que acorto un poco, pero no pierdo mucho en punta. La utilizo para caminos y rutas de sendero lentas. 50%-50% pero como la llevo ahora la noto un poco largas la primera y la segunda marcha, se me queda corta en trialeras, teniendo que abusar del embrague.   Ahora bien, he encontrado un video de "Enduro Pro" donde el chaval cambia el kit de arrastre de una gas gas 125, esta muy bien explicado pero me quedan dudas tras ver el video. Os paso el enlace:     Las dudas: - Me han dicho que al quitar el protector del piñon se sale todo el liquido del embrague. Es asi? Que justo lo cambie hace unas semanas y me costo la leche purgarlo bien, estuve mas de una hora para conseguirlo. Se puede quitar el piñon sin quitar el protector ese de plastico, ademas el mio esta un poco roto de la parte de arriba. A la hora de poner el nuevo piñon que par de apriete hay que darle? O es suficiente con apretar con fuerza y darle un apreton final! Echandole fija tornillos.   - El chaval no corta la cadena en ningun momento. Me imagino que no va a ser asi en la practica. El tema es, cuando saber donde hay que cortar? Imagino que sera ir probando poco a poco, cortar de poco en poco.   - El tensar la cadena, ahora mismo la llevo muy suelta, si quiero la saco aguecandola del plato con la mano. Que es  mejor llevarla tensa o suelta, veo que mete dos dedos entre el basculante y la cadena esta bien asi?   - En el video no cambian el patin de la cadena que va en el basculante. Yo si lo he comprado para ponerselo nuevo. Como es quita y como se pone el nuevo? Hay que quitar el basculante?   Con todas estas dudas, me dispongo a cambiar el kit, creo que no es dificil, pero prefiero contar con expertos como vosotros como asesores.   Un saludo y muchas gracias por hacer este foro un gran foro. Como regalo una foto de la moto como la tengo ahora con los plasticos nuevos de una de motocross del 2004    
    • Riaza / Ayllón
      Bonita zona   me pilla relativamente cerca; aunque voy muy de vez en cuando y con carro...........piedra de pizarra jobonoso/resbalosa , un puto infierno en mojado. He llagado a subir a casi a los 2.300 m de altitud   Muy buena moto, ideal para enduro lento y ratonero   Un saludo
    • Freno de Disco no responde
      Los síntomas parecen de el bombín de la maneta. Estarán pasadas las tóricas, y no mandan presión hacia abajo.