RUI CARNEIRO

AYUDA- como cambiar discos de embrague gasgas 300-2000

9 posts in this topic

hola

despues de ter cambiados solo dos discos de ferodo de embrague de mi gasgas, e de ter montado tudo otra vez, respectando la orden, ferodo, acero, ferodo, etc, com la misma orden que los a sacado, la embrague se queda muy muy dura, e quase que no tiengo embrague, la mota no se imobiliza qunado la apierto...quitado las tampa de embrague, la maza de embrague, todo lo conjunto, quase que no se mueve,quando se apierta la manete....tambiem hay cambiado el aceite de embrague y motor...

ps: los discos son usados pero que en bueno estado...

me ayudem por favor.....que estoy hacendo mal....?

perdon por el espanyol.... :oops:

saludos

0

Share this post


Link to post
Share on other sites

Si non despraza o puxador tes que mirar de sangrar ben o circuito hidráulico.

Pode ser que puxeras discos de Honda CR que son da mesma feitura mais un pouco mais grosos enton non tes espazo para o desembragagem.

perdón polo portugués

0

Share this post


Link to post
Share on other sites

en castellano estaria mejor

0

Share this post


Link to post
Share on other sites

Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

0

Share this post


Link to post
Share on other sites
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...

saludos

0

Share this post


Link to post
Share on other sites

1º, los discos de la 200/250/300 son los mismos.

2º, tienes que purgar la bomba en el manillar y el bombín junto al piñón de arrastre (puede estar roto y hay kit de reparación).

3º, lleva 7 discos separadores de hierro y 8 discos forrados

0

Share this post


Link to post
Share on other sites

hola...despues de mucho pensar, voltei a colocar los discos de embrague viejos, y la embrague se quedo normal otra vez...seran los discos que no son de gasgas???

gracias e saludos

0

Share this post


Link to post
Share on other sites

Pode suceder calquer noticia, estas a traballar con cousas velhas e nunca se sabe o que pode suceder. Merca unhos discos novos e de seguro que non terás problema.

(Que al trabajar con materiales de segunda mano puede pasar cualquier cosa, que los compre nuevos para no tener problemas )

0

Share this post


Link to post
Share on other sites
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...

saludos

Los discos de la 250 y la 300 son los mismos, aqui te dejo las medidas de anchura de los discos si no estan en las medidas es que estan gastados o no son los suyos, el problema te puede venir de la maneta, cilindro maestro o la varilla de empuje: http://mototrevejo.blogspot.com.es/2012/12/gas-gas-300.html

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
    • 16 Posts
    • 959 Views
    • JJJEREZ
    • JJJEREZ
    • 4 Posts
    • 164 Views
    • davidmapa
    • davidmapa
    • 7 Posts
    • 314 Views
    • sergiomx23
    • sergiomx23
    • 8 Posts
    • 148 Views
    • carpanta
    • carpanta
    • 4 Posts
    • 138 Views
    • yomismo1977
    • yomismo1977
    • 54 Posts
    • 1822 Views
    • Sitte
    • Sitte




  • Últimas respuestas

    • ow7p
    • ow7p
    • calvete
      Buenas a todos, yo tengo una sherco 250 2t del 2015. La moto va fenomenal, no tengo ninguna queja en absoluto. Queria saber si hay algún silencioso que no fuese fresco o fmf. También decir si podríamos hacer un grupo de gusap para los azules. gracias
    • masmacho
      Yo he tenido 2 o 3 300 2t, ni me acuerdo, pues en una epoca cambiaba de moto casi dos veces al año. Llevar una 300 2T, no tiene merito, pero si sube sola !! En cuanto al estar fuerte, fuerte hay que estar con cualquier moto si la llevas a tope. Una 300 2T, con un desarrollo mata-nervios, tirando de marcha larga y con tacto de gas, yo no le veo dificultad, lo que veo dificil es subir con una 125 a saco, sin traccion ni par. Ahora, la 350 tiene cosas muy buenas, Autonomia, que para gastar el deposito se te hace de noche-Las 300 2t gastan sobre 1L mas que una 250 2T Escapes, no rompes ninguno-La 300, uno y medio al año, esa era mi media Y la moto, si esta bien puesta a punto, va muy bien-La 300 tambien va bien La 350 va mas asentada, te da mas seguridad-La 300 es mas ligera, se mueve mas  
    • sevi.mde
      Hola a todos, me presento desde la zona de Burgos, ya era forero, pero no manejo mucho esto .quería pedir opinión y si me podéis ayudar, el otro día fui a salir a dar una vuelta, y la dejé encendida mientras engrasaba la cadena, y me terminaba de vestir, y de repente la moto se paró, pensé que se había quedado sin gasolina porque tenía bastante poca, fui a por gasolina pero intenté arrancarla pero nada, conecte la batería al coche, porque la batería sabía que está un poco jodida, pero aún así nada de nada, he mirado que la bomba de gasolina funcione y funciona, y mirando si tenía chispa que la bujía, y probé si daba chispa y la primera vez dio muy poca chispa, pero ya no da nada, he cambiado la bujía pero nada. La bobina la he quitado y entre los cables tiene continuidad, no se que podrá ser, su alguien me puede echar una mano , que le aya pasado algo parecido o sepa de qué podría ser. Muchas gracias a todos