RUI CARNEIRO

AYUDA- como cambiar discos de embrague gasgas 300-2000

9 posts in this topic

hola

despues de ter cambiados solo dos discos de ferodo de embrague de mi gasgas, e de ter montado tudo otra vez, respectando la orden, ferodo, acero, ferodo, etc, com la misma orden que los a sacado, la embrague se queda muy muy dura, e quase que no tiengo embrague, la mota no se imobiliza qunado la apierto...quitado las tampa de embrague, la maza de embrague, todo lo conjunto, quase que no se mueve,quando se apierta la manete....tambiem hay cambiado el aceite de embrague y motor...

ps: los discos son usados pero que en bueno estado...

me ayudem por favor.....que estoy hacendo mal....?

perdon por el espanyol.... :oops:

saludos

0

Share this post


Link to post
Share on other sites

Si non despraza o puxador tes que mirar de sangrar ben o circuito hidráulico.

Pode ser que puxeras discos de Honda CR que son da mesma feitura mais un pouco mais grosos enton non tes espazo para o desembragagem.

perdón polo portugués

0

Share this post


Link to post
Share on other sites

en castellano estaria mejor

0

Share this post


Link to post
Share on other sites

Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

0

Share this post


Link to post
Share on other sites
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...

saludos

0

Share this post


Link to post
Share on other sites

1º, los discos de la 200/250/300 son los mismos.

2º, tienes que purgar la bomba en el manillar y el bombín junto al piñón de arrastre (puede estar roto y hay kit de reparación).

3º, lleva 7 discos separadores de hierro y 8 discos forrados

0

Share this post


Link to post
Share on other sites

hola...despues de mucho pensar, voltei a colocar los discos de embrague viejos, y la embrague se quedo normal otra vez...seran los discos que no son de gasgas???

gracias e saludos

0

Share this post


Link to post
Share on other sites

Pode suceder calquer noticia, estas a traballar con cousas velhas e nunca se sabe o que pode suceder. Merca unhos discos novos e de seguro que non terás problema.

(Que al trabajar con materiales de segunda mano puede pasar cualquier cosa, que los compre nuevos para no tener problemas )

0

Share this post


Link to post
Share on other sites
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...

saludos

Los discos de la 250 y la 300 son los mismos, aqui te dejo las medidas de anchura de los discos si no estan en las medidas es que estan gastados o no son los suyos, el problema te puede venir de la maneta, cilindro maestro o la varilla de empuje: http://mototrevejo.blogspot.com.es/2012/12/gas-gas-300.html

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
    • 10 Posts
    • 122 Views
    • Binisanpaulo
    • Binisanpaulo
    • 8 Posts
    • 130 Views
    • Luis79
    • Luis79
    • 8 Posts
    • 114 Views
    • Guatximan
    • Guatximan
    • 2 Posts
    • 57 Views
    • DRIFT SUNDAY
    • DRIFT SUNDAY
    • 21 Posts
    • 291 Views
    • dani_mustang
    • dani_mustang
    • 3 Posts
    • 40 Views
    • Binisanpaulo
    • Binisanpaulo




  • Últimas respuestas

    • konaman
    • Alvaro85
      Al final he pillado el samsung j5 La unica pega el tamaňo.Por lo demas veo una buena relacion calidad precio por 200€. Me ha tirado mucho la bateria de 3100 y como dice JJTP el hecho de que sea extraible. Para el S4 tengo un cargador externo y dos baterias de repuesto.Ni power bank ni ostias. Quitas,pones y a funcionar. Mi Sony es un xperia P.Es precioso.entero de aluminio.Camara alucinante para ser de 8mp...Ademas duro.Aguanto una caida desde 8 metros y funciona todo.Solo la carcasa abollada al ser metalica.Pero la bateria dura un suspiro y no es extraible. Enviado desde mi LT22i mediante Tapatalk
    • motok
      Ayer ya le quité el termostato y los manguitos que recortan el recorrido cuando el agua está fría. Como en todo esto son opiniones y sobre todo teniendo en cuenta que mi moto es inyección ella solita recálcula la mezcla. Y el motor en las trialeras lentas, agradece una mejor refrigeración... Estoy más rato subiendo lento que bajando!!! Le he puesto el kit del powerparts de manguitos de silicona azules que vende Husqvarna. Esto es lo que cierra el paso de la válvula... Enviado desde mi iPhone utilizando Tapatalk
    • JAMP
      Hisense C20,   Bien de precio, buenos acabados, altas prestaciones, antigolpes, resistente al agua y polvo y plantalla anti arañazos.   Lo que necesita un buen endurero jeje   Saludos.
    • jobjose
      Yo te cogería también algún número en un sorteo