supercati

[AYUDA] Mi KTM pierde gasolina por el carburador

15 posts in this topic

ACTUALIZADO jueves por la noche abajo: http://www.2y4t.com/8/viewtopic.php?f=1 ... 5#p1140285" onclick="window.open(this.href);return false;

___________________________________________________________________________________________________

Buenas tardes foreros.

Hoy he salido a dar una pequeña vuelta con la moto (KTM 125 EXC '07) y me he quedado sin gasolina a los 10 km aprox :lol:. Al salir lo he mirado y tenía como 5-6 dedos, me ha extrañado mucho, pero bueno, he podido llegar hasta la gasolinera ya que por suerte era 1km más o menos todo en bajada.

Al llenarla (5€) me han avisado de que me estaba cayendo la gasolina por el suelo, y así era, que es el problema que tengo.

Al tener el grifo de gasolina abierto (en ON o REServa) cae la gasolina por un tubo que hay en lo que sería la cuba del carburador (creo que lo digo bien, la parte de abajo del todo del carburador) del cual sale un tubo, pues por ese tubito de ahí iba cayendo la gasolina si no tenía el grifo cerrado.

¿Alguien sabe qué le puede pasar? Qué me aconsejáis hacer y mirar?

He tenido que llamar al RACC para que me la llevasen hasta casa, ya que he intentado arrancarla para ir hasta casa, pero no he podido, igual estaba ahogada.

Mañana subiré fotos para que veáis cuál es el problema exactamente y del tubito del cuál hablo por si no ha quedado claro.

Un saludo, y muchas gracias de ante mano!

0

Share this post


Link to post
Share on other sites

muy buenas ,

pues.....o se ha enganchado la boya del carburata o casi

seguro que tienes que cambiar la aguja del carburata .

un saludo .

0

Share this post


Link to post
Share on other sites

Buenas!!

no te preocupes demasiado que eso creo que es una cosa bastante normal en los 2T :wink: , desmonta la cuba del carburador y regula la boya, se queda alta y tendrás que dejarla plana, dobla un poco la chapa o llevala donde la compraste, es una tarea mas bien fácil.

Saludos!! :D

0

Share this post


Link to post
Share on other sites

También he visto que me ha empezado a perder un poco por la junta del escape-cilindro. Me tocará desmontarlo y cambiar las dos tóricas que van ahí, no?

muy buenas ,

pues.....o se ha enganchado la boya del carburata o casi

seguro que tienes que cambiar la aguja del carburata .

un saludo .

Cambiar la aguja? Si tengo que hacerlo qué me lo indicará?

Buenas!!

no te preocupes demasiado que eso creo que es una cosa bastante normal en los 2T :wink: , desmonta la cuba del carburador y regula la boya, se queda alta y tendrás que dejarla plana, dobla un poco la chapa o llevala donde la compraste, es una tarea mas bien fácil.

Saludos!! :D

Mañana por la tarde me liaré a hacerlo. Hay que quitar depósito, asiento, y caja del filtro de aire para llegar bien, imagino, no?

Prefiero probar yo a hacerlo primero a llevar al conce oficial y que me claven, que seguramente puede ser la boya perfectamente y entonces es un momento :D

Muchas gracias a los dos, mañana cuelgo alguna foto si no me aclaro a ver.

0

Share this post


Link to post
Share on other sites

eso me pasao a mi hace algunos dias y era que la aguja de la boya en el conito negro que tiene la punta habia salido como un arco y no cerraba perfectamente y me perdia a chrros, si no te importa quiero hacer una pequeña consulta si me permites en tu post, pues mirara cambie la aguja de la boya que es lo que tiene que hacer este muchacho y nada perfecto, pero el otro dia cuando fuy a cojerla habia un pequeño charquito de gasolina en el sueleo y vi que lo hechaba por el sobrante el de la cuba, esto de que sera?

PD:para sacar el carburador lo mejor es que quites el subchasis, solo tienes que quitar los 4 tornillos, aflojar la abrazadera del filtro, el asiento y un par de cables, no tiene perdida¡

saludos¡¡¡

0

Share this post


Link to post
Share on other sites
eso me pasao a mi hace algunos dias y era que la aguja de la boya en el conito negro que tiene la punta habia salido como un arco y no cerraba perfectamente y me perdia a chrros, si no te importa quiero hacer una pequeña consulta si me permites en tu post, pues mirara cambie la aguja de la boya que es lo que tiene que hacer este muchacho y nada perfecto, pero el otro dia cuando fuy a cojerla habia un pequeño charquito de gasolina en el sueleo y vi que lo hechaba por el sobrante el de la cuba, esto de que sera?

PD:para sacar el carburador lo mejor es que quites el subchasis, solo tienes que quitar los 4 tornillos, aflojar la abrazadera del filtro, el asiento y un par de cables, no tiene perdida¡

saludos¡¡¡

muy buenas ,

dale unos golpecitos con el mango de un martillo en la

cuba , puede que esté enganchada .

o bién tendrás el nivel de la boya muy alto.

lo mejor para sacar el carburata es ,..sacar el filtro ,

aflojar las abrazaderas del carburata , y con la mano sacas

la goma del filtro ( donde apoya este ) , hacia atrás .

y ya lo tienes a mano.

un saludo .

0

Share this post


Link to post
Share on other sites

ok gracias kacheto probare lo que me has dixo y gracias por el consejo de como sacar el carburador¡¡¡

0

Share this post


Link to post
Share on other sites
ok gracias kacheto probare lo que me has dixo y gracias por el consejo de como sacar el carburador¡¡¡

muy buenas ,

no las merece Artista.

ya nos dirás algo.

y de paso limpia la goma por el interior .

un saludo .

0

Share this post


Link to post
Share on other sites

kacheto abri el carburador y aprobeche para comprobar que funcionaba a la perfeccion y limpiarlo, la boya estaba un poco trabada pero ya esta solucionado ademas creo que estaba algo mal regulada la aguja he montado y por ahora parece que no hay problema habra que esperar espero que este todo perfect¡

saludos y gracias¡¡¡

0

Share this post


Link to post
Share on other sites

Muchas gracias a todos por la ayuda, de verdad!

eso me pasao a mi hace algunos dias y era que la aguja de la boya en el conito negro que tiene la punta habia salido como un arco y no cerraba perfectamente y me perdia a chrros, si no te importa quiero hacer una pequeña consulta si me permites en tu post, pues mirara cambie la aguja de la boya que es lo que tiene que hacer este muchacho y nada perfecto, pero el otro dia cuando fuy a cojerla habia un pequeño charquito de gasolina en el sueleo y vi que lo hechaba por el sobrante el de la cuba, esto de que sera?

PD:para sacar el carburador lo mejor es que quites el subchasis, solo tienes que quitar los 4 tornillos, aflojar la abrazadera del filtro, el asiento y un par de cables, no tiene perdida¡

saludos¡¡¡

muy buenas ,

dale unos golpecitos con el mango de un martillo en la

cuba , puede que esté enganchada .

o bién tendrás el nivel de la boya muy alto.

lo mejor para sacar el carburata es ,..sacar el filtro ,

aflojar las abrazaderas del carburata , y con la mano sacas

la goma del filtro ( donde apoya este ) , hacia atrás .

y ya lo tienes a mano.

un saludo .

No he tenido tiempo hoy de echarle mano a la moto, mañana si llego por la tarde más temprano me pondré a ello.

He estado mirando ahora un poco, y para sacar el carburador entonces, saco el filtro, y simplemente aflojo la abrazadera del filtro y la desplazo a la derecha (A), después aflojo la de la izquierda (B), y li tiro hacia a mi(hacia la camara)? así de fácil?

No es necesario desconectar algún tubo ni nada?

Pongo una foto para que nos entendamos:

tDhuS.jpg

© es donde está el tubo por el que perdía, pero eso ya está claro ahora.

PD: Sé que la zona está un poco sucia, es que un día me equivoqué de grasa de la cadena y le eché una muy mala y líquida que me montó un follón espectacular como se observa, aprovecharé para limpiarlo un poco.

0

Share this post


Link to post
Share on other sites

como dice kacheto desenganchas la parte a y luego la b y tienes el carburador colgando del cable del acelerador y del manguito de la gasolina, habres la cubeta y ya tienes hay la boya, cuidado con el tubito de cobre de la cubeta es muy fragil te lo digo por experiencia a mi se me callo la cubeta al suelo y zas adios tubito, la boya esta enganchada mediante un pasante al carburador sale solo empujando y la aguja de la boya la identificaras rapido esta enganchada en la boya y tiene una punta conica negra, si esa forma conica presenta desgaste en forma de anillo hay tienes el problema pones otra y listo si no le ves nada puede que algo de mierda la estubiese obstruyendo y no la dejase funcionar. bueno ya nos diras

pd: si te vas a poner ayuda mucho tener limpia la moto y mas tratandose de abrir el carburador podria entrar algo de mierda y toda precaucion es poca con lo delicadas que son estas motos¡¡¡

saludossss :)

0

Share this post


Link to post
Share on other sites
como dice kacheto desenganchas la parte a y luego la b y tienes el carburador colgando del cable del acelerador y del manguito de la gasolina, habres la cubeta y ya tienes hay la boya, cuidado con el tubito de cobre de la cubeta es muy fragil te lo digo por experiencia a mi se me callo la cubeta al suelo y zas adios tubito, la boya esta enganchada mediante un pasante al carburador sale solo empujando y la aguja de la boya la identificaras rapido esta enganchada en la boya y tiene una punta conica negra, si esa forma conica presenta desgaste en forma de anillo hay tienes el problema pones otra y listo si no le ves nada puede que algo de mierda la estubiese obstruyendo y no la dejase funcionar. bueno ya nos diras

pd: si te vas a poner ayuda mucho tener limpia la moto y mas tratandose de abrir el carburador podria entrar algo de mierda y toda precaucion es poca con lo delicadas que son estas motos¡¡¡

saludossss :)

muy buenas ,

nada más que añadir Artista.!

un saludo.

0

Share this post


Link to post
Share on other sites

Bueno, vengo de liarme a desmontarlo el carburador, y buenas notícias, y no tan buenas...

Hemos sacado la cubeta (al final he tenido que sacar un poco el subchasis, no había manera si no de sacar la parte de la caja del filtro), y hemos visto que la boya aparentemente funcionaba correctamente, y todo correctamente después de toquetearla un poco y verla. Hemos vuelto a montar todo y al abrir la gasolina ya no pierde nada por el carburador, imagino que sería problema de la boya que estaba mal puesta o algo, esta es la buena noticia, que ya no pierde gasolina por el carburador.

La mala, que no ha habido manera de encenderla. Hemos montado todo otra vez, y parece que estaba ahogada, así que hemos sacado la bujía, hacía chispa, hemos estado "manchando un rato" para desahogarla y tal, hemos vuelto a montar bujía y todo, pero no enciende, y parece como si no tubiera toda la compresión que debería tener, al bajar la palanca de arranque para intentar arrancar no ofrecía la misma resistencia que hace normalmente.

No sé si pierde por la junta de escape-cilindro, que por ahí pierde algo, y ya he comprado hoy las dos toricas, pero no sé... puede ser que por ahí pierda toda la compresión? No hacía ni amago de arrancar...

En fin, a ver qué me podéis decir ;)

0

Share this post


Link to post
Share on other sites

puede que por el escape pierda algo pero toda imposible¡ como sabras la moto arranca incluso sin escape. por tanto lo de que tenga un poco de juego por el mal estado de las toricas del escape no es problema para que no arranque, tambien comentas que esta como ahogada, puede que pusierais mal algo al montar el carburador o k el vaciar el carburador no baje gasolina prueba a intentar arrancar la moto con el aire tirado y sin acelerar, si ves que la bujia esta muy empapada debido a k llega mucha gasolina prueba a cerrar la llave de la gasolina, tirar del aire y intenta arrancar sin acelerar. si esto no funciona rebisa bien el montaje del carburador y que no entre aire por ningun sitio, nose asi a vote pronto que puede ser pero sera cosa de que vayas probando, lo que esta claro que el fallo sera del carburador porque el resto no lo has tocado y funcionaba perfectamente verdad?

saludos¡¡¡

0

Share this post


Link to post
Share on other sites
puede que por el escape pierda algo pero toda imposible¡ como sabras la moto arranca incluso sin escape. por tanto lo de que tenga un poco de juego por el mal estado de las toricas del escape no es problema para que no arranque, tambien comentas que esta como ahogada, puede que pusierais mal algo al montar el carburador o k el vaciar el carburador no baje gasolina prueba a intentar arrancar la moto con el aire tirado y sin acelerar, si ves que la bujia esta muy empapada debido a k llega mucha gasolina prueba a cerrar la llave de la gasolina, tirar del aire y intenta arrancar sin acelerar. si esto no funciona rebisa bien el montaje del carburador y que no entre aire por ningun sitio, nose asi a vote pronto que puede ser pero sera cosa de que vayas probando, lo que esta claro que el fallo sera del carburador porque el resto no lo has tocado y funcionaba perfectamente verdad?

saludos¡¡¡

Ya funciona correctamente!!!

Estaba ahogada completamente, lo del escape no tenía nada que ver. Estaba el cilindro lleno de gasolina y no había manera de arrancarla.

Muchas gracias a todos los que habéis comentado, muchas gracias, de verdad!

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
    • 4 Posts
    • 113 Views
    • sergio_mdc
    • sergio_mdc
    • 27 Posts
    • 460 Views
    • dani_mustang
    • dani_mustang
    • 1 Posts
    • 56 Views
    • Gorri_kill
    • Gorri_kill
    • 14 Posts
    • 198 Views
    • Binisanpaulo
    • Binisanpaulo
    • 5 Posts
    • 142 Views
    • javicross96
    • javicross96
    • 12 Posts
    • 286 Views
    • juper2t
    • juper2t