Fecha actual 24 Jul 2014, 16:36

Todos los horarios son UTC + 2 horas






Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: 16 Dic 2012, 20:32 
Desconectado
Novato
Novato

Registrado: 19 Nov 2012, 16:02
Mensajes: 19
hola
despues de ter cambiados solo dos discos de ferodo de embrague de mi gasgas, e de ter montado tudo otra vez, respectando la orden, ferodo, acero, ferodo, etc, com la misma orden que los a sacado, la embrague se queda muy muy dura, e quase que no tiengo embrague, la mota no se imobiliza qunado la apierto...quitado las tampa de embrague, la maza de embrague, todo lo conjunto, quase que no se mueve,quando se apierta la manete....tambiem hay cambiado el aceite de embrague y motor...
ps: los discos son usados pero que en bueno estado...
me ayudem por favor.....que estoy hacendo mal....?
perdon por el espanyol.... :oops:


saludos


Arriba
 Perfil  
 
NotaPublicado: 17 Dic 2012, 02:16 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 13:01
Mensajes: 1680
Ubicación: ourense
Si non despraza o puxador tes que mirar de sangrar ben o circuito hidráulico.
Pode ser que puxeras discos de Honda CR que son da mesma feitura mais un pouco mais grosos enton non tes espazo para o desembragagem.
perdón polo portugués


Arriba
 Perfil  
 
NotaPublicado: 17 Dic 2012, 22:52 
Desconectado
Cadete
Cadete

Registrado: 19 Abr 2009, 15:52
Mensajes: 170
en castellano estaria mejor


Arriba
 Perfil  
 
NotaPublicado: 17 Dic 2012, 23:49 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 13:01
Mensajes: 1680
Ubicación: ourense
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.
Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....


Arriba
 Perfil  
 
NotaPublicado: 18 Dic 2012, 18:58 
Desconectado
Novato
Novato

Registrado: 19 Nov 2012, 16:02
Mensajes: 19
titogpumar escribió:
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.
Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....



gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...
saludos


Arriba
 Perfil  
 
NotaPublicado: 19 Dic 2012, 00:26 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 13:01
Mensajes: 1680
Ubicación: ourense
1º, los discos de la 200/250/300 son los mismos.
2º, tienes que purgar la bomba en el manillar y el bombín junto al piñón de arrastre (puede estar roto y hay kit de reparación).
3º, lleva 7 discos separadores de hierro y 8 discos forrados


Arriba
 Perfil  
 
NotaPublicado: 26 Dic 2012, 11:14 
Desconectado
Novato
Novato

Registrado: 19 Nov 2012, 16:02
Mensajes: 19
hola...despues de mucho pensar, voltei a colocar los discos de embrague viejos, y la embrague se quedo normal otra vez...seran los discos que no son de gasgas???
gracias e saludos


Arriba
 Perfil  
 
NotaPublicado: 27 Dic 2012, 11:55 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 13:01
Mensajes: 1680
Ubicación: ourense
Pode suceder calquer noticia, estas a traballar con cousas velhas e nunca se sabe o que pode suceder. Merca unhos discos novos e de seguro que non terás problema.

(Que al trabajar con materiales de segunda mano puede pasar cualquier cosa, que los compre nuevos para no tener problemas )


Arriba
 Perfil  
 
NotaPublicado: 28 Dic 2012, 01:50 
Desconectado
Novato
Novato

Registrado: 11 Feb 2010, 23:54
Mensajes: 6
RUI CARNEIRO escribió:
titogpumar escribió:
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.
Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....



gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...
saludos


Los discos de la 250 y la 300 son los mismos, aqui te dejo las medidas de anchura de los discos si no estan en las medidas es que estan gastados o no son los suyos, el problema te puede venir de la maneta, cilindro maestro o la varilla de empuje: http://mototrevejo.blogspot.com.es/2012/12/gas-gas-300.html


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Todos los horarios son UTC + 2 horas


¿Quién está conectado?

Usuarios registrados: Bing [Bot], BLAYA, calnegre, cubegas, daviddeclav, davidtf, Google [Bot], Google Adsense [Bot], lui5, olci, robertot, trun


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
Últimos 20 Mensajes de los foros de motos
  Tema:Foro Autor  Visitas  Resp. Último Mensaje
   HUSQVARNA TE 250 MEO REPLICA_. REBAJADA!!!! 3.600 euros Compra - Venta de Motosolci9439olci 16:32
   BAJA ESPAÑA ARAGON 2014 Competición y Eventos de motosmurchi157723vizthor 16:30
   Vendo botas sg12 y algunas cosas mas Compra - Venta de Equipación y ropa de motojavier741803javier74 16:14
   piston 2 Yeti-parts.comcaballerocomp822caballerocomp 16:10
   Ktm 640 consulta KTMTIneR331gatofelix 16:03
   Problemas VW Polo 1.4 (posible fallo encendido) Off TopicTIneR269418TIneR 15:49
   DAKAR NOTICIAS Competición y Eventos de motosmurchi5119296075laufer 15:45
   esto va de suspensiones Enduromarc450exc1274Trencaterrossos 15:44
   HUSABERG FE 390 2012 CHASIS AMARILLO 4500€ Compra - Venta de MotosKIKOGASGAS1812Danihusq_ 15:43
   aceite 2t Enduroalexrg0744314Gas Gas Power 15:41
   MARRUECOS X-TREME Crónicas y Viajes Off Roadmurchi67908714laufer 15:41
   HUSABERG FE 450 (2011) Compra - Venta de Motosribalgo1512Danihusq_ 15:40
   vaso espansion en ktm KTMvictoral74931masmacho 15:40
   grupo de salidas en Madrid Endurooskitar_91270oskitar_91 15:33
   SHERCO 2015 ShercoLULAMOLICHA8555164PEDROXTREM 15:33
   Transformación Husqvarna TE a SM. SuperMotardR_o_M_a_N3424112R_o_M_a_N 15:28
   Compro tapas depósito Husaberg 09-12 Compra - Venta de Accesorios para motosparriman1423parriman 15:27
   Como se carbura para bajos y medios Endurojkasan1102jkasan 15:24
   CAMPEONATO DE ESPAÑA DE RALLY 2014 Competición y Eventos de motosmurchi16652349Abba53 15:24
   La madre de todos los defaults: ¿Será en febrero? Off TopicLuis Manhattan19039613Andreuet 15:22
[ Entrar al foro ]   [ Buscar en el foro ]
POWERED_BY
Traducción al español por Huan Manwë


Publicidad en 2y4t.com - Normas y condiciones de uso, aviso legal y privacidad
Copyright 2002-2013 by Gastronovedades SL