Fecha actual 27 Dic 2014, 01:58

Todos los horarios son UTC + 1 hora






Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: 16 Dic 2012, 19:32 
Desconectado
Novato
Novato

Registrado: 19 Nov 2012, 15:02
Mensajes: 19
hola
despues de ter cambiados solo dos discos de ferodo de embrague de mi gasgas, e de ter montado tudo otra vez, respectando la orden, ferodo, acero, ferodo, etc, com la misma orden que los a sacado, la embrague se queda muy muy dura, e quase que no tiengo embrague, la mota no se imobiliza qunado la apierto...quitado las tampa de embrague, la maza de embrague, todo lo conjunto, quase que no se mueve,quando se apierta la manete....tambiem hay cambiado el aceite de embrague y motor...
ps: los discos son usados pero que en bueno estado...
me ayudem por favor.....que estoy hacendo mal....?
perdon por el espanyol.... :oops:


saludos


Arriba
 Perfil  
 
NotaPublicado: 17 Dic 2012, 01:16 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 12:01
Mensajes: 1754
Ubicación: ourense
Si non despraza o puxador tes que mirar de sangrar ben o circuito hidráulico.
Pode ser que puxeras discos de Honda CR que son da mesma feitura mais un pouco mais grosos enton non tes espazo para o desembragagem.
perdón polo portugués


Arriba
 Perfil  
 
NotaPublicado: 17 Dic 2012, 21:52 
Desconectado
Cadete
Cadete

Registrado: 19 Abr 2009, 14:52
Mensajes: 170
en castellano estaria mejor


Arriba
 Perfil  
 
NotaPublicado: 17 Dic 2012, 22:49 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 12:01
Mensajes: 1754
Ubicación: ourense
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.
Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....


Arriba
 Perfil  
 
NotaPublicado: 18 Dic 2012, 17:58 
Desconectado
Novato
Novato

Registrado: 19 Nov 2012, 15:02
Mensajes: 19
titogpumar escribió:
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.
Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....



gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...
saludos


Arriba
 Perfil  
 
NotaPublicado: 18 Dic 2012, 23:26 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 12:01
Mensajes: 1754
Ubicación: ourense
1º, los discos de la 200/250/300 son los mismos.
2º, tienes que purgar la bomba en el manillar y el bombín junto al piñón de arrastre (puede estar roto y hay kit de reparación).
3º, lleva 7 discos separadores de hierro y 8 discos forrados


Arriba
 Perfil  
 
NotaPublicado: 26 Dic 2012, 10:14 
Desconectado
Novato
Novato

Registrado: 19 Nov 2012, 15:02
Mensajes: 19
hola...despues de mucho pensar, voltei a colocar los discos de embrague viejos, y la embrague se quedo normal otra vez...seran los discos que no son de gasgas???
gracias e saludos


Arriba
 Perfil  
 
NotaPublicado: 27 Dic 2012, 10:55 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 02 Ene 2009, 12:01
Mensajes: 1754
Ubicación: ourense
Pode suceder calquer noticia, estas a traballar con cousas velhas e nunca se sabe o que pode suceder. Merca unhos discos novos e de seguro que non terás problema.

(Que al trabajar con materiales de segunda mano puede pasar cualquier cosa, que los compre nuevos para no tener problemas )


Arriba
 Perfil  
 
NotaPublicado: 28 Dic 2012, 00:50 
Desconectado
Novato
Novato

Registrado: 11 Feb 2010, 22:54
Mensajes: 6
RUI CARNEIRO escribió:
titogpumar escribió:
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.
Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....



gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...
saludos


Los discos de la 250 y la 300 son los mismos, aqui te dejo las medidas de anchura de los discos si no estan en las medidas es que estan gastados o no son los suyos, el problema te puede venir de la maneta, cilindro maestro o la varilla de empuje: http://mototrevejo.blogspot.com.es/2012/12/gas-gas-300.html


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios registrados: Bing [Bot], Exabot [Bot], Google [Bot], Google Adsense [Bot], jesusss, JJJEREZ, ladoscuro, Majestic-12 [Bot], pursangmk10, RickyJohnson, Yahoo [Bot]


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
Últimos 20 Mensajes de los foros de motos
  Tema:Foro Autor  Visitas  Resp. Último Mensaje
   Yamaha yz 125 no sube de vueltas Motocrossmynero2126ManuRS 1:43
   VALEN LAS SUSPENSIONES DE ENDURO PARA HACER MOTOCROSS? MotocrossRALPAS214921ManuRS 1:41
   Preparar Cr para circuito Motocrossjesus_mur2052ManuRS 1:37
   cable de embrague y acelerador KX 125 Motocrosskx125_2t1123ManuRS 1:30
   Moto de 125 para empezar en el mx con 15 años? MotocrossJUC7731011ManuRS 1:27
   Qué pensáis de la honda crf 250 r para enduro EnduroJJJEREZ1594JJJEREZ 1:23
   Acoplar suspensiones ohlins de tm a kawa EnduroManuRS70ManuRS 1:23
   holgura cigueñal Enduromynero242mynero 1:21
   Gasgas 250 2011 vs 300 2010 Gas Gasbasic90basic 1:21
   Vendo kit de plastica Gas Gas 2011 y accesorios de Gas Gas Compra - Venta de Accesorios para motosCOLLONUT662ruben2306 0:58
   Nueva WR450 por aquí y alguna pregunta Yamahamizius3404mizius 0:53
   Zonas para hacer trial en las rozas (Madrid)? Foro de Trialgsanchez6937Yonchu 0:51
   La madre de todos los defaults: ¿Será en febrero? Off TopicLuis Manhattan412551014pepet 0:42
   MEJORAS PARA LA KAWASAKI KLX 250 EFI Kawasakitonituca5426934095tonituca 0:38
   se vende husqvarna 300 2t. Compra - Venta de Motosjaviermoya661javiermoya 0:26
   que modelo usada compro? KTMpuma19693115manuryno 0:23
   SORTEO GAS GAS EC 250!!!@NUEVA@(99%completado)soloquedan2num Sorteos de motosed4410779165ed44 0:17
   Vendo kit supermotard Compra - Venta de Accesorios para motosmolinero12380811parriman 0:13
   (icasque.es) alguien a comprado ahí? Endurotrasgu_driver3287racing1975 0:08
   video resumen 2014 endureros-aragon Enduroelkzar54011athlon.fr 0:06
[ Entrar al foro ]   [ Buscar en el foro ]
POWERED_BY
Traducción al español por Huan Manwë


Publicidad en 2y4t.com - Normas y condiciones de uso, aviso legal y privacidad
Copyright 2002-2013 by Gastronovedades SL